<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<title>Des organismes à but non lucratif aux organisations terroristes -  - Journal d\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\&#039;information togolaise et panafricaine</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Des organismes à but non lucratif aux organisations terroristes" />
<meta name="og:image" content="http://letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Des experts de la sous-région et partenaires discutent de l’utilisation abusive des organismes à but non lucratif à des fins parfois terroristes.
Le Groupement international d’action contre le" />
<meta name="og:url" content="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://letempstg.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://letempstg.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://letempstg.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1200px; }
		#gk-mainbody-columns > aside { width: 25%;}
	#gk-mainbody-columns > section { width: 75%; }
	#gk-mainbody-columns { background-position: 75% 0!important; }
		
		#gk-content-wrap { width: 100%; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://letempstg.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://letempstg.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Des experts de la sous-région et partenaires discutent de l’utilisation abusive des organismes à but non lucratif à des fins parfois terroristes."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des organismes à but non lucratif aux organisations terroristes - Le Temps" />
<meta property="og:description" content="Des experts de la sous-région et partenaires discutent de l’utilisation abusive des organismes à but non lucratif à des fins parfois terroristes." />
<meta property="og:url" content="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" />
<meta property="og:site_name" content="Le Temps" />
<meta property="article:publisher" content="https://www.facebook.com/letemptstogo" />
<meta property="article:tag" content="CEDEAO" />
<meta property="article:tag" content="CENTIF-Togo" />
<meta property="article:tag" content="GIABA" />
<meta property="article:tag" content="OBNL" />
<meta property="article:section" content="Coopération" />
<meta property="article:published_time" content="2017-06-14T12:12:16+00:00" />
<meta property="fb:admins" content="1250056581" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux" href="http://letempstg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux des commentaires" href="http://letempstg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Des organismes à but non lucratif aux organisations terroristes Flux des commentaires" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/letempstg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://letempstg.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='gavern-normalize-css'  href='http://letempstg.com/wp-content/themes/News/css/normalize.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://letempstg.com/wp-content/themes/News/css/template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://letempstg.com/wp-content/themes/News/css/stuff.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://letempstg.com/wp-content/themes/News/css/extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://letempstg.com/wp-content/themes/News/css/desktop.small.css?ver=4.7.3' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.css?ver=4.7.3' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.small.css?ver=4.7.3' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://letempstg.com/wp-content/themes/News/css/mobile.css?ver=4.7.3' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://letempstg.com/wp-content/themes/News/css/style2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://letempstg.com/wp-content/themes/News/css/override.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://letempstg.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://letempstg.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://letempstg.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fblike-front-css'  href='http://letempstg.com/wp-content/plugins/facebook-like-box-lightbox/css/fblike-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wgames-user-css-css'  href='http://letempstg.com/wp-content/plugins/games/css/user.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='http://letempstg.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='http://letempstg.com/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://letempstg.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://letempstg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"3bf99d820a","top_ten_id":"17190","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1095439964"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.7.3'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://letempstg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://letempstg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://letempstg.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4OF53-4tg' />
<link rel="alternate" type="application/json+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2017%2F06%2F14%2Forganismes-a-but-non-lucratif-aux-organisations-terroristes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2017%2F06%2F14%2Forganismes-a-but-non-lucratif-aux-organisations-terroristes%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://letempstg.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '3488566'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = p + 'www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://letempstg.com/?opensearch_description=1" title="Le Temps" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://letempstg.com/wp-content/uploads/2015/04/logoT2.jpg" type="image/x-icon" />
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://letempstg.com';
           $GK_TMPL_URL = 'http://letempstg.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="post-template-default single single-post postid-17190 single-format-quote custom-background" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://letempstg.com" class="imageLogo"><img src="http://letempstg.com/wp-content/uploads/2016/08/logo960x110.png" alt="" width="200" height="86" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-10098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10098"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-9879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9880"><a href="http://letempstg.com/category/developpement/">Développement</a></li>
<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882"><a href="http://letempstg.com/category/libre-opinion/">Libre Opinion</a></li>
<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883"><a href="http://letempstg.com/category/sports/">Sports</a></li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884"><a href="http://letempstg.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="http://letempstg.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="http://letempstg.com/le-temps-services/">Services</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://letempstg.com/"> Accueil</option><option value="http://letempstg.com/category/actualite/temps-togo/"> Au Togo</option><option value="http://letempstg.com/category/developpement/"> Développement</option><option value="http://letempstg.com/category/libre-opinion/"> Libre Opinion</option><option value="http://letempstg.com/category/sports/"> Sports</option><option value="http://letempstg.com/category/actualite/societe/"> Société</option><option value="http://letempstg.com/category/actualite/economie/"> Economie</option><option value="http://letempstg.com/le-temps-services/"> Services</option></select></div>						
						<div id="gk-user-area">
								<a href="wp-login.php?action=login" id="gk-login">Login</a>
								
								<a href="http://letempstg.com/?feed=rss2" id="gk-rss">RSS</a>
							</div>
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow">L&rsquo;actualité vue par Le Temps du Togo<div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/GIABA-e1497442119108-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" title="Des organismes à but non lucratif aux organisations terroristes">Des organismes à but non lucratif aux organisations terroristes</a></h3><p class="gk-ns-text">Des experts de la sous-région et partenaires discutent de l’utilisation&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/13/pape-francois-menace-pretres-nigerians/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PAPE-e1497351109888-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/13/pape-francois-menace-pretres-nigerians/" title="Le pape menace des prêtres nigérians de destitution">Le pape menace des prêtres nigérians de destitution</a></h3><p class="gk-ns-text">Le pape François a lancé un ultimatum de 30 jours&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/13/fibre-optique-entre-brazza-et-kinshasa/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/KIN-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/13/fibre-optique-entre-brazza-et-kinshasa/" title="Kinshasa et Brazzaville enfin interconnectées par fibre optique">Kinshasa et Brazzaville enfin interconnectées par fibre optique</a></h3><p class="gk-ns-text">La liaison fibre optique entre Kinshasa et Brazza est finalisée.&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/12/latbef-prise-charge-femmes-enceintes-seropositives/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ATBEF-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/12/latbef-prise-charge-femmes-enceintes-seropositives/" title="L’ATBEF pour la prise en charge des femmes enceintes séropositives">L’ATBEF pour la prise en charge des femmes enceintes séropositives</a></h3><p class="gk-ns-text">L’Association togolaise pour le bien-être familial (ATBEF) lance la lutte&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/12/notse-celebre-leleveur-produits-locaux/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/NOTSE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/12/notse-celebre-leleveur-produits-locaux/" title="Notsè célèbre l’éleveur et les produits locaux">Notsè célèbre l’éleveur et les produits locaux</a></h3><p class="gk-ns-text">«Elevage et Solidarité des Familles au Togo» organise chaque année&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/12/volaille-hybride-aux-eleveurs-de-kozah/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/KOZAH-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/12/volaille-hybride-aux-eleveurs-de-kozah/" title="Promotion élevage : de la volaille hybride aux éleveurs de la Kozah">Promotion élevage : de la volaille hybride aux éleveurs de la&hellip;</a></h3><p class="gk-ns-text">Trente éleveurs dont treize femmes de villages pilotes de la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/12/lida-et-ses-conditions-de-financements/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/IDA-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/12/lida-et-ses-conditions-de-financements/" title="Les ministres togolais à l’école des conditions de financements de l’IDA">Les ministres togolais à l’école des conditions de financements de&hellip;</a></h3><p class="gk-ns-text">Les conditions d’accès aux financements de l’IDA, souvent mal maîtrisées,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/09/mesures-preventives-sauvegarde-environnement/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PECHE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/09/mesures-preventives-sauvegarde-environnement/" title="Mesures préventives pour la sauvegarde de l’environnement et produits halieutiques">Mesures préventives pour la sauvegarde de l’environnement et produits halieutiques</a></h3><p class="gk-ns-text">Afin de dynamiser le système lagunaire et sa filière poisson,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/09/nouvelles-licences-fournisseurs-dacces-internet/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/INTERNET-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/09/nouvelles-licences-fournisseurs-dacces-internet/" title="Le Togo attribue deux nouvelles licences à des fournisseurs d’accès internet">Le Togo attribue deux nouvelles licences à des fournisseurs d’accès internet</a></h3><p class="gk-ns-text">Par le biais du Ministère des Postes et de l’Economie&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/09/le-cfrc-et-le-journalisme-dinvestigation/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/INVESTIGATION-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/09/le-cfrc-et-le-journalisme-dinvestigation/" title="Des professionnels en communication recyclés en journalisme d’investigation">Des professionnels en communication recyclés en journalisme d’investigation</a></h3><p class="gk-ns-text">Le Centre de Formation et de Recyclage en Communication vient&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/09/le-benin-secours-au-parc-de-la-pendjari/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Parc-PENDJARI-e1497000843845-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/09/le-benin-secours-au-parc-de-la-pendjari/" title="Le Bénin et African Parks ressuscitent le Parc de la Pendjari">Le Bénin et African Parks ressuscitent le Parc de la Pendjari</a></h3><p class="gk-ns-text">Au Bénin, le gouvernement a signé un accord de partenariat&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/02/inclure-lutte-anti-tabac-politiques-nationales/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/anti-tabac-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/02/inclure-lutte-anti-tabac-politiques-nationales/" title="Inclure la lutte anti-tabac dans les politiques nationales">Inclure la lutte anti-tabac dans les politiques nationales</a></h3><p class="gk-ns-text">Il existe au Togo plus de fumeurs dans les zones&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/02/kara-celebre-journee-de-courtoisie-route/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/RADAR-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/02/kara-celebre-journee-de-courtoisie-route/" title="Kara célèbre la journée de la courtoisie sur la route">Kara célèbre la journée de la courtoisie sur la route</a></h3><p class="gk-ns-text">La ville de Kara se fait doter d'un radar pédagogique&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/06/02/demain-lafrique-et-orphelinat-abalo-condji/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ORPHELINAT-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/06/02/demain-lafrique-et-orphelinat-abalo-condji/" title="« Demain pour l’Afrique » au secours de l’orphelinat d’Abalo-Condji">« Demain pour l’Afrique » au secours de l’orphelinat d’Abalo-Condji</a></h3><p class="gk-ns-text">L’association « Demain pour l’Afrique » vient vers le sud&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/30/unesco-togo-adote-blivi-blim-representant-togo-conseil-scientifique-subaquatique/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Blivi-widget_gk_news_slideshow-2.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/30/unesco-togo-adote-blivi-blim-representant-togo-conseil-scientifique-subaquatique/" title="Unesco: Le Togolais Blim Adoté Blivi  représentant du Togo au Conseil scientifique subaquatique">Unesco: Le Togolais Blim Adoté Blivi  représentant du Togo&hellip;</a></h3><p class="gk-ns-text">Le géomorphologue Blim Adoté Blivi a été élu expert membre&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/30/foot-ftf-suspend-maranatha-fc-gbikinti-fc-attendant-resultat-investigations/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Maranatha-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/30/foot-ftf-suspend-maranatha-fc-gbikinti-fc-attendant-resultat-investigations/" title="Football : La FTF suspend Maranatha FC et Gbikinti FC en attendant le résultat des investigations">Football : La FTF suspend Maranatha FC et Gbikinti FC en&hellip;</a></h3><p class="gk-ns-text">La Fédération togolaise a suspendu depuis ce 30 mai Maranatha&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/29/media-conapp-presse-proche-pouvoir-assemblee-generale-9-juin/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/CONAPP-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/29/media-conapp-presse-proche-pouvoir-assemblee-generale-9-juin/" title="Média : Le Conapp, la presse proche du pouvoir en assemblée générale ce 9 juin">Média : Le Conapp, la presse proche du pouvoir en assemblée&hellip;</a></h3><p class="gk-ns-text">Le Bureau Exécutif du Conseil National des Patrons de Presse&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/29/justice-greffiers-togo-poursuive-leurs-greves/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/cours-dappel-e1496064765795-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/29/justice-greffiers-togo-poursuive-leurs-greves/" title="Justice : Les greffiers du Togo poursuivent la grève cette semaine">Justice : Les greffiers du Togo poursuivent la grève cette semaine</a></h3><p class="gk-ns-text">Les greffiers du Togo ont  repris une grève de trois&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/29/phosphates-menace-de-greve-a-snpt-6-10-juin/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/phosphate-togo-snpt-e1496063911496-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/29/phosphates-menace-de-greve-a-snpt-6-10-juin/" title="Phosphates : Menace de grève à la SNPT du 6 au 10 juin">Phosphates : Menace de grève à la SNPT du 6 au&hellip;</a></h3><p class="gk-ns-text">Le personnel de la Société nouvelle des phosphates du Togo&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/29/gf2d-et-le-leadership-politique-des-femmes/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/GF2D-e1496060415887-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/29/gf2d-et-le-leadership-politique-des-femmes/" title="Le GF2D appuie les femmes pour un développement local maîtrisé">Le GF2D appuie les femmes pour un développement local maîtrisé</a></h3><p class="gk-ns-text">Le GF2D encourage les femmes à émerger dans les instances&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/29/cndh-detention-provisoire-presomption-dinnocence/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/CNDH-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/29/cndh-detention-provisoire-presomption-dinnocence/" title="Pour la CNDH la détention provisoire compromet la présomption d’innocence">Pour la CNDH la détention provisoire compromet la présomption d’innocence</a></h3><p class="gk-ns-text">La Commission Nationale des Droits de l’Homme (CNDH) et le&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/27/rdc-neufs-officiels-impliques-violences-liste-noire-de-lunion-europeenne/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Evariste-Boshab-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/27/rdc-neufs-officiels-impliques-violences-liste-noire-de-lunion-europeenne/" title="RDC : Neuf officiels impliqués dans les violences au Kasaï sur une liste noire de l’Union Européenne">RDC : Neuf officiels impliqués dans les violences au Kasaï&hellip;</a></h3><p class="gk-ns-text">Des responsables politiques et hauts-fonctionnaires impliqués dans les violences dans&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/27/a-paraitre-lungi-recit-dune-tragedie-pierre-attiogbe/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/lungi-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/27/a-paraitre-lungi-recit-dune-tragedie-pierre-attiogbe/" title="A paraître : Lungi, le récit d’une tragédie, par Pierre Attiogbe">A paraître : "Lungi, le récit d’une tragédie", par Pierre Attiogbe</a></h3><p class="gk-ns-text">Le journaliste Pierre Attiogbe relate dans un livre à paraître&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/27/17071/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/manaf-e1495882929121-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/27/17071/" title="Société civile : L’Université de Lomé rendra hommage cette après-midi à Boukari Manaf">Société civile : L’Université de Lomé rendra hommage cette après-midi à&hellip;</a></h3><p class="gk-ns-text">L’Université de Lomé, la délégation de l’Union Européenne et le&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/26/disparition-le-journaliste-karim-fall-est-decede/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/jeankarimfall_2_0-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/26/disparition-le-journaliste-karim-fall-est-decede/" title="Disparition: Le journaliste Jean-Karim Fall est décédé">Disparition: Le journaliste Jean-Karim Fall est décédé</a></h3><p class="gk-ns-text">Le journaliste franco-sénégalais Jean-Karim Fall est décédé ce 26 mai&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/26/affaire-de-caches-darmes-directeur-protocole-de-guillaume-soro-convoque-procureur/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/armes-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/26/affaire-de-caches-darmes-directeur-protocole-de-guillaume-soro-convoque-procureur/" title="Affaire de caches d’armes : Le directeur du protocole de Guillaume Soro convoqué par le procureur">Affaire de caches d’armes : Le directeur du protocole de Guillaume&hellip;</a></h3><p class="gk-ns-text">Le directeur du protocole de Guillaume Soro, Souleymane Kamagaté, en&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/26/defense-jean-yves-drian-jean-marc-ayrault-ont-bloque-lachat-helicopteres-togo/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Ggazelle-e1495809935560-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/26/defense-jean-yves-drian-jean-marc-ayrault-ont-bloque-lachat-helicopteres-togo/" title="Défense : Jean-Yves Le Drian a bloqué l’achat de cinq hélicoptères Gazelle par le Togo">Défense : Jean-Yves Le Drian a bloqué l’achat de cinq&hellip;</a></h3><p class="gk-ns-text">Le ministre français Jean-Yves Le Drian, a bloqué une transaction&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/26/societe-civile-laccident-a-tue-boukari-manaf-a-4-morts/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/voiture-3-widget_gk_news_slideshow-2.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/26/societe-civile-laccident-a-tue-boukari-manaf-a-4-morts/" title="Société civile: L’accident qui a tué Boukari Manaf a fait 4 morts">Société civile: L’accident qui a tué Boukari Manaf a fait&hellip;</a></h3><p class="gk-ns-text">Quatre tués et deux blessés dont un bébé de six&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/25/fonction-publique-grogne-a-direction-affaires-domaniales-cadastrales/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/CASEF-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/25/fonction-publique-grogne-a-direction-affaires-domaniales-cadastrales/" title="Fonction publique: Les agents des cadastres revendiquent le versement de primes">Fonction publique: Les agents des cadastres revendiquent le versement de&hellip;</a></h3><p class="gk-ns-text">Depuis le 22 mai, les agents de la direction des&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/05/25/ethiopie-opposant-condamne-a-six-ans-de-prison-publications-facebook/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/yonathan_tesfaye1-e1495735810273-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/05/25/ethiopie-opposant-condamne-a-six-ans-de-prison-publications-facebook/" title="Ethiopie: Yonatan Tesfaye Regassa  condamné à 6 ans de prison pour des publications sur Facebook">Ethiopie: Yonatan Tesfaye Regassa  condamné à 6 ans de&hellip;</a></h3><p class="gk-ns-text">En Ethiopie, l'opposant Yonatan Tesfaye Regassa a été condamné,  ce&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-9876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9876"><a href="http://letempstg.com/votre-journal/">Le Journal</a></li>
<li id="menu-item-13560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13560"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10099"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
<li id="menu-item-10092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10092"><a href="http://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="http://letempstg.com/jeux/">Jeux</a></li>
<li id="menu-item-10091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10091"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=CK9PMV6FVFJUU">Faire un Don</a></li>
<li id="menu-item-9873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://twitter.com/letempstogo" class="gk-twitter-icon">Twitter</a><a href="www.facebook.com/letemptstogo" class="gk-facebook-icon">Facebook</a><a href="https://plus.google.com/104385777770594999990/" class="gk-gplus-icon">Google+</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="http://letempstg.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="http://letempstg.com" class="gk-home">Le Temps</a><a href="http://letempstg.com/category/cooperation/" rel="category tag">Coopération</a> <a href="http://letempstg.com/category/sectorielles/defense/" rel="category tag">Défense</a><span class="gk-current">Des organismes à but non lucratif aux organisations terroristes</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								<div id="gk-mainbody-top">
					<div id="text-134" class="box  widget_text">			<div class="textwidget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ongbann 468x60 */
google_ad_slot = "2492147662";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-17190" class="post-17190 post type-post status-publish format-quote has-post-thumbnail hentry category-cooperation category-defense tag-cedeao tag-centif-togo tag-giaba tag-obnl post_format-post-format-quote">
		<header class="quote">
			
<h1>
			Des organismes à but non lucratif aux organisations terroristes		
	</h1>

						 		
		<ul class="meta">
				<li class="format gk-format-quote" title="quote">
			quote		</li>
				
				<li>
			<time class="entry-date" datetime="2017-06-14T12:12:16+00:00">
				14/06/2017			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://letempstg.com/author/colombo/" title="View all posts by Emilie ORONG" rel="author">Emilie ORONG</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/#respond"><span class="leave-reply">Leave a reply</span></a>	 	</li>
	 		 </ul> 	
	  				
		</header>

		
		<figure class="featured-image">
		<img width="450" height="160" src="http://letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="17191" data-permalink="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/giaba/" data-orig-file="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png?fit=450%2C160" data-orig-size="450,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIABA" data-image-description="" data-medium-file="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png?fit=450%2C160" data-large-file="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png?fit=450%2C160" />		
								</figure>
	
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://letempstg.com/category/cooperation/" rel="category tag">Coopération</a>, <a href="http://letempstg.com/category/sectorielles/defense/" rel="category tag">Défense</a>		</li>
				 	
		<li>
			<a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" title="Permalink to Des organismes à but non lucratif aux organisations terroristes" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://letempstg.com/tag/cedeao/" rel="tag">CEDEAO</a>, <a href="http://letempstg.com/tag/centif-togo/" rel="tag">CENTIF-Togo</a>, <a href="http://letempstg.com/tag/giaba/" rel="tag">GIABA</a>, <a href="http://letempstg.com/tag/obnl/" rel="tag">OBNL</a>		</li>
				
				
							    <li class="author">
		        <img class="avatar avatar-40 photo" width="64" height="64" src="http://letempstg.com/wp-content/uploads/2015/06/Orong_Letemps1.png"/>		        
                <a href="http://letempstg.com/author/colombo/" class="gk-author-name" rel="author">
                    Emilie ORONG 
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
			
		<section class="content">
							            <script>
			document.cookie="kentopvc_17190=yes";
			</script>
            
            <p style="text-align: justify"><em><strong>Des experts de la sous-région et partenaires discutent de l’utilisation abusive des organismes à but non lucratif à des fins parfois terroristes.</strong></em></p>
<p style="text-align: justify">Le Groupement international d’action contre le blanchiment d’argent en Afrique de l’ouest (GIABA) est en concertation à Lomé avec la Cellule nationale de traitement des informations financières du Togo (CENTIF-Togo) autour d’une rencontre régionale sur la prévention de l’utilisation abusive des Organismes à but non lucratif (OBNL) à des fins terroristes.</p>
<p style="text-align: justify">L’ensemble des Etats membres de la CEDEAO convergent depuis de longues années leurs efforts en faveur de la lutte contre le blanchiment de capitaux et le financement du terrorisme et la rencontre de Lomé fait suite à celle tenue en 2015 conjointement avec la Direction exécutive du comité des nations unies contre le terrorisme (DECT) et du centre international de sécurité coopérative. La rencontre réunit des experts du GIABA et ceux de la CEDEAO.</p>
<p style="text-align: justify">Ces assises tiennent lieu d’un cadre pour développer une compréhension commune entre les parties prenantes sur les réponses efficaces et proportionnées au risque de financement du terrorisme par le biais du secteur des OBNL. Elles vont contribuer à identifier les défaillances dans les cadres juridiques et règlementaires nationaux et renforcer la coopération, la coordination et l’engagement au niveau national entre le gouvernement et le secteur des OBNL.</p>
<p style="text-align: justify">Le Togo conduit en ce moment une réforme législative qui devra aboutir à une meilleure gouvernance des organismes de bienfaisance. Si l’ensemble des Etats conduisent les mêmes intentions cela pourrait aider toute la région à renforcer les capacités des animateurs des OBNL et des institutions gouvernementales qui en ont la charge. Mais à terme en arriver à la mise en place d’une alliance régionale de lutte contre le terrorisme et son financement, à des fins de contribuer à la promotion de politique d’utilisation de moyens de paiement alternatifs, fiables et sécurisés.</p>
<p style="text-align: justify">Le Temps avec Atop</p>
<div id='kento-pvc'><span class='kento-pvc-total'> 94 Vues totales</span> <span class='kento-pvc-today'>7 Vues ce jour</span></div><div class='clear '></div></div><div id="container_3488568"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3488568/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17190" class="share-facebook sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Des%20organismes%20%C3%A0%20but%20non%20lucratif%20aux%20organisations%20terroristes http%3A%2F%2Fletempstg.com%2F2017%2F06%2F14%2Forganismes-a-but-non-lucratif-aux-organisations-terroristes%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17190" class="share-twitter sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17190" class="share-google-plus-1 sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17190" class="share-linkedin sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-17190" class="share-skype sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=skype" target="_blank" title="Partager sur Skype"><span></span><span class="sharing-screen-reader-text">Partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>						
								</section>
		
		

		
		</article>					
			

<section id="comments" class="nocomments">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://letempstg.com/wp-login.php?redirect_to=http%3A%2F%2Fletempstg.com%2F2017%2F06%2F14%2Forganismes-a-but-non-lucratif-aux-organisations-terroristes%2F">être connecté(e)</a> pour rédiger un commentaire.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_6729112"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','paypal','twitter','windowslive','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6729112']);
 </script>
</div>	</div><!-- #respond -->
		</section>
			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="facebooklikebox-3" class="box  widget_FacebookLikeBox"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/letemptstogo/" data-width="250" data-height="250" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/letemptstogo/"><a href="https://www.facebook.com/letemptstogo/">Facebook</a></blockquote></div></div> 
</div><div id="text-135" class="box  color all widget_text"><h3 class="box-title">A votre avis&#8230;</h3>			<div class="textwidget"><iframe width="100%" height="462px" scrolling="no" style="border: none;" src="http://www.opinionstage.com/polls/2382207/poll" frameBorder="0" name="os_frame" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
		</div><div id="text-141" class="box  badge-new all widget_text">			<div class="textwidget"><script src="//cdn1.makermoon.space/embed.js?id=583528ba1416e8bc368b4568&width=300px&height=250px"></script></div>
		</div><div id="text-139" class="box  advertisement all widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1473289428_4182_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="text-129" class="box  color all widget_text">			<div class="textwidget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://listen.radionomy.com/radiomiade',
'lang':'fr',
'codec':'mp3',
'volume':100,
'autoplay':false,
'buffering':5,
'title':'Radio Miade Togo',
'bgcolor':'#FFFFFF',
'skin':'simple-blue',
'width':300,
'height':122
});</script></div>
		</div><div id="text-136" class="box  widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1472034858_38253_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="text-138" class="box  advertisement all widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong carre */
google_ad_slot = "6503544868";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="widget_tptn_pop-2" class="box  pattern all widget_widget_tptn_pop"><h3 class="box-title"> Les 7 + lus</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://letempstg.com/2017/06/13/fibre-optique-entre-brazza-et-kinshasa/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2017/06/KIN.jpg?fit=120%2C60" alt="Kinshasa et Brazzaville enfin interconnectées par fibre optique" title="Kinshasa et Brazzaville enfin interconnectées par fibre optique" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/06/13/fibre-optique-entre-brazza-et-kinshasa/"     class="tptn_link"><span class="tptn_title">Kinshasa et Brazzaville enfin interconnectées par fibre&hellip;</span></a><span class="tptn_date"> 13/06/2017</span> </span></li><li><a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/06/GIABA-e1497442119108.png?fit=120%2C43" alt="Des organismes à but non lucratif aux organisations terroristes" title="Des organismes à but non lucratif aux organisations terroristes" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/"     class="tptn_link"><span class="tptn_title">Des organismes à but non lucratif aux organisations&hellip;</span></a><span class="tptn_date"> 14/06/2017</span> </span></li><li><a href="http://letempstg.com/2017/05/26/defense-jean-yves-drian-jean-marc-ayrault-ont-bloque-lachat-helicopteres-togo/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/05/Ggazelle-e1495809935560.jpg?fit=120%2C60" alt="Défense : Jean-Yves Le Drian a bloqué l’achat de cinq hélicoptères Gazelle par le Togo" title="Défense : Jean-Yves Le Drian a bloqué l’achat de cinq hélicoptères Gazelle par le Togo" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/05/26/defense-jean-yves-drian-jean-marc-ayrault-ont-bloque-lachat-helicopteres-togo/"     class="tptn_link"><span class="tptn_title">Défense : Jean-Yves Le Drian a bloqué l’achat de cinq&hellip;</span></a><span class="tptn_date"> 26/05/2017</span> </span></li><li><a href="http://letempstg.com/2017/06/13/pape-francois-menace-pretres-nigerians/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2017/06/PAPE-e1497351109888.jpg?fit=120%2C67" alt="Le pape menace des prêtres nigérians de destitution" title="Le pape menace des prêtres nigérians de destitution" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/06/13/pape-francois-menace-pretres-nigerians/"     class="tptn_link"><span class="tptn_title">Le pape menace des prêtres nigérians de destitution</span></a><span class="tptn_date"> 13/06/2017</span> </span></li><li><a href="http://letempstg.com/2017/05/26/societe-civile-laccident-a-tue-boukari-manaf-a-4-morts/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2017/05/voiture-3.jpeg?fit=120%2C67" alt="Société civile: L’accident qui a tué Boukari Manaf a fait 4 morts" title="Société civile: L’accident qui a tué Boukari Manaf a fait 4 morts" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/05/26/societe-civile-laccident-a-tue-boukari-manaf-a-4-morts/"     class="tptn_link"><span class="tptn_title">Société civile: L’accident qui a tué Boukari Manaf a&hellip;</span></a><span class="tptn_date"> 26/05/2017</span> </span></li><li><a href="http://letempstg.com/2017/06/12/volaille-hybride-aux-eleveurs-de-kozah/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2017/06/KOZAH.png?fit=120%2C83" alt="Promotion élevage : de la volaille hybride aux éleveurs de la Kozah" title="Promotion élevage : de la volaille hybride aux éleveurs de la Kozah" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/06/12/volaille-hybride-aux-eleveurs-de-kozah/"     class="tptn_link"><span class="tptn_title">Promotion élevage : de la volaille hybride aux éleveurs&hellip;</span></a><span class="tptn_date"> 12/06/2017</span> </span></li><li><a href="http://letempstg.com/2017/05/25/disparition-boukari-manaf-decede-dans-tragique-accident-de-route/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2017/05/boukari-manaf.jpg?fit=120%2C68" alt="Société civile : Boukari Manaf est décédé dans un tragique accident" title="Société civile : Boukari Manaf est décédé dans un tragique accident" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/05/25/disparition-boukari-manaf-decede-dans-tragique-accident-de-route/"     class="tptn_link"><span class="tptn_title">Société civile : Boukari Manaf est décédé dans un&hellip;</span></a><span class="tptn_date"> 25/05/2017</span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="categories-8" class="box  color all widget_categories"><h3 class="box-title">Rubriques</h3><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="28">Actualité</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Au Togo</option>
	<option class="level-2" value="604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Assemblée Nationale</option>
	<option class="level-2" value="298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elections</option>
	<option class="level-2" value="250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Justice</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Dans le Monde</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Diasporas</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Economie</option>
	<option class="level-2" value="1295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Commerce</option>
	<option class="level-2" value="1020">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-2" value="1388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tourisme</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;En Afrique</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Politique</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Santé</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Société</option>
	<option class="level-0" value="33">Bien-Etre</option>
	<option class="level-1" value="822">&nbsp;&nbsp;&nbsp;Recettes</option>
	<option class="level-1" value="579">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-0" value="29">Business</option>
	<option class="level-0" value="2781">Carnet</option>
	<option class="level-0" value="574">Coopération</option>
	<option class="level-0" value="41">Culture</option>
	<option class="level-0" value="230">Dépêches</option>
	<option class="level-0" value="68">Développement</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-2" value="1294">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elevage</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Aide internationale</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;Assainissement</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Décentralisation</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Environnement</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Genre</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;microfinance</option>
	<option class="level-0" value="30">Divertissements</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Cinéma</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Exposition</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Insolite</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Livres</option>
	<option class="level-1" value="86">&nbsp;&nbsp;&nbsp;Musique</option>
	<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Télévision</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Théâtre</option>
	<option class="level-0" value="1313">Dossier</option>
	<option class="level-0" value="1321">EBOLA</option>
	<option class="level-0" value="2509">Economic</option>
	<option class="level-0" value="218">Editorial</option>
	<option class="level-0" value="35">Emploi</option>
	<option class="level-0" value="2510">Entertainment</option>
	<option class="level-0" value="192">Forum Citoyen</option>
	<option class="level-0" value="62">Gouvernance</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;citoyenneté</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Droits humains</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Gouvernance locale</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Institutions Républicaines</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Société Civile-ONG</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Syndicalisme</option>
	<option class="level-0" value="241">Grands Débats</option>
	<option class="level-0" value="244">La Une</option>
	<option class="level-0" value="249">Le Temps TV</option>
	<option class="level-0" value="125">Libre Opinion</option>
	<option class="level-0" value="662">Média</option>
	<option class="level-0" value="1224">Membres Seulement</option>
	<option class="level-0" value="305">Présidentielle 2015</option>
	<option class="level-0" value="253">Régions</option>
	<option class="level-0" value="2613">Réseaux Sociaux</option>
	<option class="level-0" value="619">Réussites Togolaises</option>
	<option class="level-0" value="256">Sectorielles</option>
	<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Défense</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Transports</option>
	<option class="level-0" value="59">Sports</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Coupe du monde</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Football</option>
	<option class="level-0" value="34">Technologies</option>
	<option class="level-1" value="685">&nbsp;&nbsp;&nbsp;Innovation</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Multimedia</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Téléphonie Mobile</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Vidéo</option>
	<option class="level-0" value="2650">Telecom</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://letempstg.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="nh_blappsta_widget-6" class="box  color all widget_nh_blappsta_widget">       <div class="widget-text wp_widget_plugin_box">
       <h3 class="box-title">Télécharger l&rsquo;appli</h3>       <div id="blappsta-icon-cont">
       	       		<div class="blappsta-app-img" >
                <div class="blappsta-app-img-div"></div>	
            	
            	<div class="blappsta-app-img-div blappsta-app-img-div2" style="background-image: url('https://lh3.ggpht.com/8DHgN44s-7DX4m55qhuLv4UFWQ_SsTzg4JXyHo3_QMZGGfLEtvrBiLAlVZ8mIegug3k=w300')"></div>	
            	<img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/icon-window.png" alt="" />
            </div>
            
                     <div class="blappsta-app-name">LeTempsTogo</div>
          
            <div>
                            <div class="blappsta-app-apple-store"><a href="https://itunes.apple.com/us/app/letempstogo/id902645397?l=de&mt=8" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/apple_store_en.png" alt="Apple App Store" title=""></a></div>
                            <div><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/google_play_store_en.png" alt="Google Play Store" title=""></a></div>
                        </div>
            
            <div class="blappsta-powerd" >
                <a href="http://www.blappsta.com" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/powerd-by-blappsta.png" alt="Powerd by Blappsta" title=""></a>
            </div>
        </div>
        </div>
       </div><div id="tag_cloud-2" class="box  dark all widget_tag_cloud"><h3 class="box-title">Mot à mot&#8230;</h3><div class="tagcloud"><a href='http://letempstg.com/tag/togo2015/' class='tag-link-2591 tag-link-position-1' title='23 sujets' style='font-size: 9.3207547169811pt;'>#Togo2015</a>
<a href='http://letempstg.com/tag/afrique/' class='tag-link-1106 tag-link-position-2' title='81 sujets' style='font-size: 13.987421383648pt;'>afrique</a>
<a href='http://letempstg.com/tag/afrique-du-sud/' class='tag-link-2724 tag-link-position-3' title='19 sujets' style='font-size: 8.6163522012579pt;'>Afrique du Sud</a>
<a href='http://letempstg.com/tag/anc/' class='tag-link-300 tag-link-position-4' title='43 sujets' style='font-size: 11.610062893082pt;'>ANC</a>
<a href='http://letempstg.com/tag/assemblee-nationale/' class='tag-link-413 tag-link-position-5' title='25 sujets' style='font-size: 9.5849056603774pt;'>Assemblée nationale</a>
<a href='http://letempstg.com/tag/banque-mondiale/' class='tag-link-351 tag-link-position-6' title='23 sujets' style='font-size: 9.3207547169811pt;'>Banque mondiale</a>
<a href='http://letempstg.com/tag/boad/' class='tag-link-332 tag-link-position-7' title='17 sujets' style='font-size: 8.2641509433962pt;'>BOAD</a>
<a href='http://letempstg.com/tag/boko-haram/' class='tag-link-543 tag-link-position-8' title='21 sujets' style='font-size: 8.9685534591195pt;'>Boko Haram</a>
<a href='http://letempstg.com/tag/bresil-2014/' class='tag-link-731 tag-link-position-9' title='20 sujets' style='font-size: 8.7924528301887pt;'>Brésil 2014</a>
<a href='http://letempstg.com/tag/burkina-faso/' class='tag-link-783 tag-link-position-10' title='21 sujets' style='font-size: 8.9685534591195pt;'>Burkina Faso</a>
<a href='http://letempstg.com/tag/cedeao/' class='tag-link-232 tag-link-position-11' title='36 sujets' style='font-size: 10.993710691824pt;'>CEDEAO</a>
<a href='http://letempstg.com/tag/ceni/' class='tag-link-994 tag-link-position-12' title='28 sujets' style='font-size: 10.025157232704pt;'>CENI</a>
<a href='http://letempstg.com/tag/coalition-arc-en-ciel/' class='tag-link-355 tag-link-position-13' title='20 sujets' style='font-size: 8.7924528301887pt;'>Coalition arc-en-ciel</a>
<a href='http://letempstg.com/tag/coupe-du-monde/' class='tag-link-732 tag-link-position-14' title='21 sujets' style='font-size: 8.9685534591195pt;'>Coupe du Monde</a>
<a href='http://letempstg.com/tag/cst/' class='tag-link-394 tag-link-position-15' title='17 sujets' style='font-size: 8.2641509433962pt;'>CST</a>
<a href='http://letempstg.com/tag/cote-divoire/' class='tag-link-3076 tag-link-position-16' title='22 sujets' style='font-size: 9.1446540880503pt;'>Côte d&#039;Ivoire</a>
<a href='http://letempstg.com/tag/dialogue-politique/' class='tag-link-348 tag-link-position-17' title='21 sujets' style='font-size: 8.9685534591195pt;'>Dialogue politique</a>
<a href='http://letempstg.com/tag/ebola/' class='tag-link-477 tag-link-position-18' title='43 sujets' style='font-size: 11.610062893082pt;'>ebola</a>
<a href='http://letempstg.com/tag/ebola-en-afrique-de-louest/' class='tag-link-1112 tag-link-position-19' title='21 sujets' style='font-size: 8.9685534591195pt;'>Ebola en Afrique de l&#039;ouest</a>
<a href='http://letempstg.com/tag/ecobank/' class='tag-link-227 tag-link-position-20' title='17 sujets' style='font-size: 8.2641509433962pt;'>Ecobank</a>
<a href='http://letempstg.com/tag/education/' class='tag-link-3078 tag-link-position-21' title='31 sujets' style='font-size: 10.465408805031pt;'>Education</a>
<a href='http://letempstg.com/tag/enseignement/' class='tag-link-878 tag-link-position-22' title='27 sujets' style='font-size: 9.937106918239pt;'>enseignement</a>
<a href='http://letempstg.com/tag/eperviers/' class='tag-link-466 tag-link-position-23' title='21 sujets' style='font-size: 8.9685534591195pt;'>Eperviers</a>
<a href='http://letempstg.com/tag/faure-gnassingbe/' class='tag-link-246 tag-link-position-24' title='100 sujets' style='font-size: 14.779874213836pt;'>Faure Gnassingbe</a>
<a href='http://letempstg.com/tag/football-2/' class='tag-link-593 tag-link-position-25' title='17 sujets' style='font-size: 8.2641509433962pt;'>football</a>
<a href='http://letempstg.com/tag/france/' class='tag-link-393 tag-link-position-26' title='16 sujets' style='font-size: 8pt;'>France</a>
<a href='http://letempstg.com/tag/ftf/' class='tag-link-501 tag-link-position-27' title='30 sujets' style='font-size: 10.289308176101pt;'>FTF</a>
<a href='http://letempstg.com/tag/federation-togolaise-de-football/' class='tag-link-444 tag-link-position-28' title='20 sujets' style='font-size: 8.7924528301887pt;'>Fédération togolaise de football</a>
<a href='http://letempstg.com/tag/gabon/' class='tag-link-1591 tag-link-position-29' title='30 sujets' style='font-size: 10.289308176101pt;'>Gabon</a>
<a href='http://letempstg.com/tag/gambie/' class='tag-link-492 tag-link-position-30' title='22 sujets' style='font-size: 9.1446540880503pt;'>Gambie</a>
<a href='http://letempstg.com/tag/ghana/' class='tag-link-3086 tag-link-position-31' title='18 sujets' style='font-size: 8.440251572327pt;'>Ghana</a>
<a href='http://letempstg.com/tag/greve/' class='tag-link-1780 tag-link-position-32' title='17 sujets' style='font-size: 8.2641509433962pt;'>grève</a>
<a href='http://letempstg.com/tag/haac/' class='tag-link-400 tag-link-position-33' title='25 sujets' style='font-size: 9.5849056603774pt;'>HAAC</a>
<a href='http://letempstg.com/tag/jean-pierre-fabre/' class='tag-link-362 tag-link-position-34' title='44 sujets' style='font-size: 11.698113207547pt;'>Jean-Pierre Fabre</a>
<a href='http://letempstg.com/tag/justice/' class='tag-link-3077 tag-link-position-35' title='20 sujets' style='font-size: 8.7924528301887pt;'>Justice</a>
<a href='http://letempstg.com/tag/nigeria/' class='tag-link-3082 tag-link-position-36' title='41 sujets' style='font-size: 11.433962264151pt;'>Nigeria</a>
<a href='http://letempstg.com/tag/presidentielle-2015-2/' class='tag-link-1161 tag-link-position-37' title='60 sujets' style='font-size: 12.930817610063pt;'>présidentielle 2015</a>
<a href='http://letempstg.com/tag/presidentielles-2015/' class='tag-link-356 tag-link-position-38' title='28 sujets' style='font-size: 10.025157232704pt;'>présidentielles 2015</a>
<a href='http://letempstg.com/tag/rdc/' class='tag-link-601 tag-link-position-39' title='32 sujets' style='font-size: 10.553459119497pt;'>RDC</a>
<a href='http://letempstg.com/tag/reformes-constitutionnelles-et-institutionnelles/' class='tag-link-350 tag-link-position-40' title='20 sujets' style='font-size: 8.7924528301887pt;'>réformes constitutionnelles et institutionnelles</a>
<a href='http://letempstg.com/tag/togo/' class='tag-link-214 tag-link-position-41' title='655 sujets' style='font-size: 22pt;'>Togo</a>
<a href='http://letempstg.com/tag/uemoa/' class='tag-link-1084 tag-link-position-42' title='22 sujets' style='font-size: 9.1446540880503pt;'>UEMOA</a>
<a href='http://letempstg.com/tag/union-africaine/' class='tag-link-1185 tag-link-position-43' title='18 sujets' style='font-size: 8.440251572327pt;'>Union Africaine</a>
<a href='http://letempstg.com/tag/unir/' class='tag-link-247 tag-link-position-44' title='47 sujets' style='font-size: 11.962264150943pt;'>UNIR</a>
<a href='http://letempstg.com/tag/yahya-jammeh/' class='tag-link-2185 tag-link-position-45' title='19 sujets' style='font-size: 8.6163522012579pt;'>Yahya Jammeh</a></div>
</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-117" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget">  <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong 970 x 90 */
google_ad_slot = "7061948063";
google_ad_width = 970;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-7" class="box  color all widget_nav_menu col6 nth1 last5"><h3 class="box-title">A propos</h3><div class="menu-le-journal-container"><ul id="menu-le-journal" class="menu"><li id="menu-item-5979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5979"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6094"><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo">Application Mobile</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=D4PVLTPQBC6EN">Faire un don</a></li>
<li id="menu-item-9778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9778"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9862"><a href="https://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-9330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9330"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul></div></div><div id="nav_menu-9" class="box  color all widget_nav_menu col6 nth2 last5"><h3 class="box-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9334"><a href="http://letempstg.com/category/regions/">Infos locales</a></li>
<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="http://letempstg.com/category/actualite/temps-afrique/">En Afrique</a></li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="http://letempstg.com/category/actualite/le-temps-dans-le-monde/">Dans le Monde</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="http://letempstg.com/category/actualite/diasporas/">Diasporas</a></li>
</ul></div></div><div id="nav_menu-10" class="box  color all widget_nav_menu col6 nth3 last5"><h3 class="box-title">Suivez le temps</h3><div class="menu-suivez-nous-container"><ul id="menu-suivez-nous" class="menu"><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://twitter.com/letempstogo">Twiter</a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="https://plus.google.com/104385777770594999990/">Google+</a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a href="http://www.facebook.com/letemptstogo">Facebook</a></li>
</ul></div></div><div id="nav_menu-11" class="box  color all widget_nav_menu col6 nth4 last5"><h3 class="box-title">Liens utiles</h3><div class="menu-liens-utiles-container"><ul id="menu-liens-utiles" class="menu"><li id="menu-item-10769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10769"><a href="http://imaginafrica.net">Imaginafrica Jobs</a></li>
<li id="menu-item-10770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10770"><a href="http://nunala.org">Nunala Financements</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10771"><a href="http://ongafrique.org">ONGafrique.com</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10773"><a href="http://westartfrica.com">WestArtfrica</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10772"><a href="http://africalabelgroup.org">Africa Label Group</a></li>
</ul></div></div><div id="wysija-2" class="box  color all widget_wysija col6 nth5 last5"><h3 class="box-title">Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-428"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-6179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6179"><a href="http://letempstg.com/votre-journal/">Le Temps</a>
<ul class="sub-menu">
	<li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1743"><a href="http://letempstg.com/votre-journal/">Votre journal</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-542"><a href="http://letempstg.com/category/forum-citoyen/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-6124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6124"><a href="http://letempstg.com/contact-4-2/">Exprimez-vous</a></li>
		<li id="menu-item-1683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Sondages</a></li>
		<li id="menu-item-5649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5649"><a href="https://www.facebook.com/letemptstogo">Page Facebook</a></li>
	</ul>
</li>
	<li id="menu-item-5978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5978"><a href="http://letempstg.com/politique-confidentialite/">Politique de confidentialité</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="http://letempstg.com/pub-2/">Publicité</a>
<ul class="sub-menu">
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a href="http://letempstg.com/pub-2/">Faire de la pub sur le site</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://letempstg.com/ajouter-une-annonce/">Annonce gratuite</a></li>
</ul>
</li>
<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1661"><a href="http://letempstg.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1684"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Votre avis</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="http://letempstg.com/contact-2/envoyer-informationdocument/">Envoyer information/document</a></li>
	<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://letempstg.com/ajouter-une-annonce/">Publier une Annonce</a></li>
</ul>
</li>
<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6501"><a href="http://letempstg.com/forum-letemps/">Communauté</a>
<ul class="sub-menu">
	<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="http://letempstg.com/temps-forum/">Le Temps Forum</a></li>
</ul>
</li>
<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
</ul>		
		<div class="gk-copyrights">
			Le Temps © <a href="http://www.letempstg.com" title="Le webmag du Togo"></a> . par ALg S.A. Tous droits réservés 1999-2016.		</div>
		
		
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color-1">color1</a>
				 
				<a href="#style2.css" id="gk-color-2">color2</a>
				 
				<a href="#style3.css" id="gk-color-3">color3</a>
				 
				<a href="#style4.css" id="gk-color-4">color4</a>
				 
				<a href="#style5.css" id="gk-color-5">color5</a>
				 
				<a href="#style6.css" id="gk-color-6">color6</a>
							</div>
					</div>
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="http://letempstg.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://letempstg.com/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
		
		
		
		<div style="display:none">
	<div class="grofile-hash-map-02ad151b6947cdf4433dd3e3e76c6f69">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/letempstg.com\/2017\/06\/14\/organismes-a-but-non-lucratif-aux-organisations-terroristes\/":17190};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/14/organismes-a-but-non-lucratif-aux-organisations-terroristes/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/thickbox/thickbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/games/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<div id='fanback' class=light><div id='fan-exit'></div><div id='JasperRoberts' class='JasperRoberts'><div id='TheBlogWidgets'></div><div class='remove-bordar'></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php? href=https://www.facebook.com/letemptstogo/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false' style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 255px;'></iframe></div></div>
            <script type='text/javascript'>

          jQuery.cookie = function (key, value, options) {

          if (arguments.length > 1 && String(value) !== '[object Object]') {
          options = jQuery.extend({}, options);
          if (value === null || value === undefined) {
          options.expires = -1;
          }
          if (typeof options.expires === 'number') {
          var days = options.expires, t = options.expires = new Date();
          t.setDate(t.getDate() + days);
          }
          value = String(value);
          return (document.cookie = [
          encodeURIComponent(key), '=',
          options.raw ? value : encodeURIComponent(value),
          options.expires ? '; expires=' + options.expires.toUTCString() : '',
          options.path ? '; path=' + options.path : '',
          options.domain ? '; domain=' + options.domain : '',
          options.secure ? '; secure' : ''
          ].join(''));
          }

          options = value || {};
          var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
          return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
          };

          </script><script type='text/javascript'>
          jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){
          $('#fanback').delay(1).fadeIn('medium');
          $('#TheBlogWidgets, #fan-exit').click(function(){
          $('#fanback').stop().fadeOut('medium');
          });
          }$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});;
          </script><script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'71179661',post:'17190',tz:'0',srv:'letempstg.com'} ]);
	_stq.push([ 'clickTrackerInit', '71179661', '17190' ]);
</script>
	
	
					<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-50574103-1']);
			  _gaq.push(['_trackPageview']);
			
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>

		</body>
</html>
