<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<title>Tsévié : De l’énergie aux ménages à faible revenu économique -  - Journal d\\\\\\\\\\\\\\\&#039;information togolaise et panafricaine</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Tsévié : De l’énergie aux ménages à faible revenu économique" />
<meta name="og:image" content="http://letempstg.com/wp-content/uploads/2017/01/ENERGIE-e1485874276103.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="La mairie de Tsévié tente avec ses partenaires un projet pilote d'énergie de proximité dédié aux ménages de la ville à faible revenu économique.
La mairie de Tsévié va abriter un Programme" />
<meta name="og:url" content="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://letempstg.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://letempstg.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://letempstg.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 27%;}
	#gk-mainbody-columns > section { width: 73%; }
	#gk-mainbody-columns { background-position: 73% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 73% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://letempstg.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://letempstg.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La mairie de Tsévié tente avec ses partenaires un projet pilote d&#039;énergie de proximité dédié aux ménages de la ville à faible revenu économique."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tsévié : De l’énergie aux ménages à faible revenu économique - Le Temps" />
<meta property="og:description" content="La mairie de Tsévié tente avec ses partenaires un projet pilote d&#039;énergie de proximité dédié aux ménages de la ville à faible revenu économique." />
<meta property="og:url" content="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" />
<meta property="og:site_name" content="Le Temps" />
<meta property="article:publisher" content="https://www.facebook.com/letemptstogo" />
<meta property="article:section" content="Assainissement" />
<meta property="article:published_time" content="2017-01-31T15:08:15+00:00" />
<meta property="fb:admins" content="1250056581" />
<meta property="og:image" content="http://letempstg.com/wp-content/uploads/2017/01/ENERGIE-e1485874276103.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="395" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux" href="http://letempstg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux des commentaires" href="http://letempstg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Tsévié : De l’énergie aux ménages à faible revenu économique Flux des commentaires" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/letempstg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://letempstg.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='gavern-normalize-css'  href='http://letempstg.com/wp-content/themes/News/css/normalize.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://letempstg.com/wp-content/themes/News/css/template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://letempstg.com/wp-content/themes/News/css/stuff.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.extensions.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://letempstg.com/wp-content/themes/News/css/extensions.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://letempstg.com/wp-content/themes/News/css/desktop.small.css?ver=4.6.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.css?ver=4.6.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.small.css?ver=4.6.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://letempstg.com/wp-content/themes/News/css/mobile.css?ver=4.6.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://letempstg.com/wp-content/themes/News/css/style2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://letempstg.com/wp-content/themes/News/css/override.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://letempstg.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://letempstg.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://letempstg.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fblike-front-css'  href='http://letempstg.com/wp-content/plugins/facebook-like-box-lightbox/css/fblike-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wgames-user-css-css'  href='http://letempstg.com/wp-content/plugins/games/css/user.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://letempstg.com/wp-content/plugins/whatsapp/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='http://letempstg.com/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://letempstg.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://letempstg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"ccac69048a","top_ten_id":"15677","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"312703633"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.6.1'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://letempstg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://letempstg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://letempstg.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p4OF53-44R' />
<link rel="alternate" type="application/json+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2017%2F01%2F31%2Fenergie-aux-menages-faible-revenu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2017%2F01%2F31%2Fenergie-aux-menages-faible-revenu%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://letempstg.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '3488566'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = p + 'www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://letempstg.com/?opensearch_description=1" title="Le Temps" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://letempstg.com/wp-content/uploads/2015/04/logoT2.jpg" type="image/x-icon" />
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://letempstg.com';
           $GK_TMPL_URL = 'http://letempstg.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="single single-post postid-15677 single-format-quote custom-background" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://letempstg.com" class="imageLogo"><img src="http://letempstg.com/wp-content/uploads/2016/08/logo960x110.png" alt="" width="200" height="86" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-10098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10098"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-9879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-9880"><a href="http://letempstg.com/category/developpement/">Développement</a></li>
<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882"><a href="http://letempstg.com/category/libre-opinion/">Libre Opinion</a></li>
<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883"><a href="http://letempstg.com/category/sports/">Sports</a></li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884"><a href="http://letempstg.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-9885"><a href="http://letempstg.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="http://letempstg.com/le-temps-services/">Services</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://letempstg.com/"> Accueil</option><option value="http://letempstg.com/category/actualite/temps-togo/"> Au Togo</option><option value="http://letempstg.com/category/developpement/"> Développement</option><option value="http://letempstg.com/category/libre-opinion/"> Libre Opinion</option><option value="http://letempstg.com/category/sports/"> Sports</option><option value="http://letempstg.com/category/actualite/societe/"> Société</option><option value="http://letempstg.com/category/actualite/economie/"> Economie</option><option value="http://letempstg.com/le-temps-services/"> Services</option></select></div>						
						<div id="gk-user-area">
								<a href="wp-login.php?action=login" id="gk-login">Login</a>
								
								<a href="http://letempstg.com/?feed=rss2" id="gk-rss">RSS</a>
							</div>
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow">L&rsquo;actualité vue par Le Temps du Togo<div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ENERGIE-e1485874276103-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" title="Tsévié : De l’énergie aux ménages à faible revenu économique">Tsévié : De l’énergie aux ménages à faible revenu économique</a></h3><p class="gk-ns-text">La mairie de Tsévié tente avec ses partenaires un projet&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/31/adebayor-signe-un-nouveau-club/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ADEBAYOR-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/31/adebayor-signe-un-nouveau-club/" title="Emmanuel Adébayor change de maillot">Emmanuel Adébayor change de maillot</a></h3><p class="gk-ns-text">Adébayor Shéyi n'est plus un joueur sans club. Il a&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/30/kako-nubukpo-commissaire-union-africaine/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Kako-Nubukpo-1-e1485795357335-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/30/kako-nubukpo-commissaire-union-africaine/" title="UA: Kako Nubukpo, commissaire des affaires économiques?">UA: Kako Nubukpo, commissaire des affaires économiques?</a></h3><p class="gk-ns-text">Le Togolais Kako Nubukpo serait soutenu par le Togo pour&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/30/musique-liberty-blues-trio-ift/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/liberty-blues-trio-e1485793628121-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/30/musique-liberty-blues-trio-ift/" title="Musique: Liberty Blues Trio à l'IFT ce 3 février">Musique: Liberty Blues Trio à l'IFT ce 3 février</a></h3><p class="gk-ns-text">Dans le cadre d'une tournée américaine en Afrique de l'Ouest,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/30/moussa-faki-mahamat-union-africaine/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Moussa-Faki-Mahamat-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/30/moussa-faki-mahamat-union-africaine/" title="Union Africaine: Le Tchadien Moussa Faki Mahamat désigné">Union Africaine: Le Tchadien Moussa Faki Mahamat désigné</a></h3><p class="gk-ns-text">Les dirigeants africains ont choisi ce lundi le Tchadien Moussa&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/27/reorienter-actions-filiere-soja/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/SOJA-e1485530972650-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/27/reorienter-actions-filiere-soja/" title="Réflexion pour réorienter les actions de la filière soja">Réflexion pour réorienter les actions de la filière soja</a></h3><p class="gk-ns-text">La filière soja représente un secteur porteur dans l’agriculture mais&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/26/economie-augmentation-prix-carburant/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/une-pompe-a-essence-10666265kkeza_1713-e1485451752607-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/26/economie-augmentation-prix-carburant/" title="Economie : Forte augmentation du prix du carburant">Economie : Forte augmentation du prix du carburant</a></h3><p class="gk-ns-text">Par arrêté ministériel, le ministère de l’Economie vient d’effectuer une&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/26/incineration-medicaments-veterinaires/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/INCINERE-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/26/incineration-medicaments-veterinaires/" title="De faux médicaments vétérinaires saisis et incinérés à Kara">De faux médicaments vétérinaires saisis et incinérés à Kara</a></h3><p class="gk-ns-text">Opération d’incinération des produits vétérinaires illicites le 24 janvier à&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/26/togo-valide-programme-national-de-reboisement-pnr/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PNR-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/26/togo-valide-programme-national-de-reboisement-pnr/" title="Le Togo valide son programme national de reboisement">Le Togo valide son programme national de reboisement</a></h3><p class="gk-ns-text">Le Togo veut rattraper son retard en matière de reboisement&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/25/le-togo-elimine-de-la-can-2017/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/EPERVIERS-e1485356381986-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/25/le-togo-elimine-de-la-can-2017/" title="Désillusion des Eperviers à la CAN 2017">Désillusion des Eperviers à la CAN 2017</a></h3><p class="gk-ns-text">Les Eperviers du Togo n'ont pas brillé à la phase&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/25/adama-barrow-revient-en-gambie/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/BARROW-1-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/25/adama-barrow-revient-en-gambie/" title="Retour annoncé de Adama Barrow en Gambie ce jeudi">Retour annoncé de Adama Barrow en Gambie ce jeudi</a></h3><p class="gk-ns-text">Des sources à la présidence du Sénégal et diplomatique annoncent&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/24/15629/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/SAKPATE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/24/15629/" title="Relance activités rizicoles : deuxième retenue d’eau à Sakpoté">Relance activités rizicoles : deuxième retenue d’eau à Sakpoté</a></h3><p class="gk-ns-text">Sakpoté pratique la riziculture et le maraîchage mais enregistre des&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/petrole-guinee-equatoriale-opep/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/petrole-guinee-ecuatoriale-592x296-e1485187803647-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/petrole-guinee-equatoriale-opep/" title="Pétrole: La Guinée équatoriale demande à rejoindre l'OPEP">Pétrole: La Guinée équatoriale demande à rejoindre l'OPEP</a></h3><p class="gk-ns-text">La Guinée équatoriale demande à rejoindre la plus grande organisation&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/match-derniere-chance-eperviers-togo/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ADE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/match-derniere-chance-eperviers-togo/" title="Dernier match, dernière chance pour les Eperviers du Togo">Dernier match, dernière chance pour les Eperviers du Togo</a></h3><p class="gk-ns-text">Les Eperviers du Togo sont contraints à l'exploit contre les&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/alternance-prix-national-togo-changement/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/BLACK-PNG-e1485183808236-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/alternance-prix-national-togo-changement/" title="Alternance: Prix National Notre Togo 2017 sur le Changement">Alternance: Prix National Notre Togo 2017 sur le Changement</a></h3><p class="gk-ns-text">Pour l'alternance avant 2020, un mouvement dénommé Notre Togo, vient&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/interdiction-envoi-sms-intempestifs/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/SMS-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/interdiction-envoi-sms-intempestifs/" title="Nigeria: interdiction aux opérateurs d’envoyer des SMS non-désirés">Nigeria: interdiction aux opérateurs d’envoyer des SMS non-désirés</a></h3><p class="gk-ns-text">Lassant de perdre du temps pour consulter un SMS à&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/15611/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/INTERNET-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/15611/" title="Rwanda : Pays développé en matière d'internet en Afrique">Rwanda : Pays développé en matière d'internet en Afrique</a></h3><p class="gk-ns-text">&nbsp;
Le pays de Paul Kagamé est présenté par l’UNESCO comme&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/23/parc-pendjari-affermage-booster-tourisme-beninois/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PARC-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/23/parc-pendjari-affermage-booster-tourisme-beninois/" title="Parc Pendjari en affermage pour booster le tourisme béninois">Parc Pendjari en affermage pour booster le tourisme béninois</a></h3><p class="gk-ns-text">&nbsp;

Le Bénin a retenu une ONG internationale pour reprendre la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/20/detournements-education-lome/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Tchakpele-e1484918108357-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/20/detournements-education-lome/" title="Education: Détournements à la direction régionale de Lomé">Education: Détournements à la direction régionale de Lomé</a></h3><p class="gk-ns-text">Le conseil des ministres a révélé de graves malversations financières&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/20/gambie-alpha-conde-secours-yahya-jammeh/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Jammeh-e1484914202305-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/20/gambie-alpha-conde-secours-yahya-jammeh/" title="Alpha Condé pour sauver la mise à Yahya Jammeh">Alpha Condé pour sauver la mise à Yahya Jammeh</a></h3><p class="gk-ns-text">Le Guinéen Alpha Condé est en Gambie avec pour mission&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/20/aneho-decouvre-lor-blanc-cote/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/AGR-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/20/aneho-decouvre-lor-blanc-cote/" title="Aného découvre « l’or blanc » sur sa côte">Aného découvre « l’or blanc » sur sa côte</a></h3><p class="gk-ns-text">Les premiers produits de l’unité artisanale de production de sel&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/20/gestion-patrimoine-museographique/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/MUSEE-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/20/gestion-patrimoine-museographique/" title="Un atelier sur la gestion du patrimoine muséographique">Un atelier sur la gestion du patrimoine muséographique</a></h3><p class="gk-ns-text">Un atelier sur le patrimoine a été organisé par la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/20/prefecture-golfe-iyf-decentralisation/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/GOLFE-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/20/prefecture-golfe-iyf-decentralisation/" title="La préfecture Golfe et l'IYF engagés pour la décentralisation">La préfecture Golfe et l'IYF engagés pour la décentralisation</a></h3><p class="gk-ns-text">La préfecture du Golfe et l'International Youth Fellwoship signent un&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/19/gambie-investiture-adama-barrow/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/BARROW-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/19/gambie-investiture-adama-barrow/" title="Gambie : Adama Barrow investi à Dakar">Gambie : Adama Barrow investi à Dakar</a></h3><p class="gk-ns-text">Le président élu de la Gambie, Adama Barrow, a fait&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/19/education-gouvernement-greve/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Selom-Klassou-e1484925170986-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/19/education-gouvernement-greve/" title="Le gouvernement  institue un groupe de travail pour l'éducation">Le gouvernement  institue un groupe de travail pour l'éducation</a></h3><p class="gk-ns-text">Le Premier ministre Selom Klassou a institué un Groupe de&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/18/gervais-djondo-distingue-economie-africaine/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/GervaisDjondo-Fondateur-Ecobank-et-Konimba-Sidibe-Ministre-Promotion-Investissements-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/18/gervais-djondo-distingue-economie-africaine/" title="Gervais Djondo distingué pour sa contribution à l’économie africaine">Gervais Djondo distingué pour sa contribution à l’économie africaine</a></h3><p class="gk-ns-text">L'entrepreneur Gervais Djondo a été distingué par l’Initiative AfroChampions pour&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/17/15558/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/VALLS-FAURE-e1484672572614-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/17/15558/" title="Faure Gnassingbé aurait donné 5 milliards à Manuel Valls">Faure Gnassingbé aurait donné 5 milliards à Manuel Valls</a></h3><p class="gk-ns-text">Lors de son passage à Lomé, Faure Gnassingbé aurait offert&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/17/15555/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/ENSEIGNANTS-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/17/15555/" title="Les enseignants en grève de trois jours à compter de mercredi">Les enseignants en grève de trois jours à compter de&hellip;</a></h3><p class="gk-ns-text">Les syndicats enseignants du public ont relancé une grève de&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/17/15552/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/JAMMEH-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/17/15552/" title="Vers une intervention militaire en Gambie">Vers une intervention militaire en Gambie</a></h3><p class="gk-ns-text">Selon un officiel nigérian, l’option militaire est imminente  en Gambie&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2017/01/16/telephonie-mobile-troisieme-operateur/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/cina-Lawson-e1484578108791-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2017/01/16/telephonie-mobile-troisieme-operateur/" title="Téléphonie mobile : Un troisième opérateur est possible">Téléphonie mobile : Un troisième opérateur est possible</a></h3><p class="gk-ns-text">Un troisième opérateur de téléphonie mobile est possible, déclare M.&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-9876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9876"><a href="http://letempstg.com/votre-journal/">Le Journal</a></li>
<li id="menu-item-13560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13560"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10099"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
<li id="menu-item-10092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10092"><a href="http://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="http://letempstg.com/jeux/">Jeux</a></li>
<li id="menu-item-10091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10091"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=CK9PMV6FVFJUU">Faire un Don</a></li>
<li id="menu-item-9873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://twitter.com/letempstogo" class="gk-twitter-icon">Twitter</a><a href="www.facebook.com/letemptstogo" class="gk-facebook-icon">Facebook</a><a href="https://plus.google.com/104385777770594999990/" class="gk-gplus-icon">Google+</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="http://letempstg.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="http://letempstg.com" class="gk-home">Le Temps</a><a href="http://letempstg.com/category/developpement/assainissement/" rel="category tag">Assainissement</a> <a href="http://letempstg.com/category/actualite/economie/energie/" rel="category tag">Energie</a><span class="gk-current">Tsévié : De l’énergie aux ménages à faible revenu économique</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								<div id="gk-mainbody-top">
					<div id="text-134" class="box  widget_text">			<div class="textwidget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ongbann 468x60 */
google_ad_slot = "2492147662";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-15677" class="post-15677 post type-post status-publish format-quote has-post-thumbnail hentry category-assainissement category-energie post_format-post-format-quote">
		<header class="quote">
			
<h1>
			Tsévié : De l’énergie aux ménages à faible revenu économique		
	</h1>

						 		
		<ul class="meta">
				<li class="format gk-format-quote" title="quote">
			quote		</li>
				
				<li>
			<time class="entry-date" datetime="2017-01-31T15:08:15+00:00">
				31/01/2017			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://letempstg.com/author/letemps2/" title="View all posts by Reporter LeTemps" rel="author">Reporter LeTemps</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/#respond"><span class="leave-reply">Leave a reply</span></a>	 	</li>
	 		 </ul> 	
	  				
		</header>

		
		<figure class="featured-image">
		<img width="450" height="395" src="http://letempstg.com/wp-content/uploads/2017/01/ENERGIE-e1485874276103.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="energie" />		
								</figure>
	
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://letempstg.com/category/developpement/assainissement/" rel="category tag">Assainissement</a>, <a href="http://letempstg.com/category/actualite/economie/energie/" rel="category tag">Energie</a>		</li>
				 	
		<li>
			<a href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" title="Permalink to Tsévié : De l’énergie aux ménages à faible revenu économique" rel="bookmark">permalink</a>
			
				
		</li>
			
				
				
							    <li class="author">
		        <img src='http://www.gravatar.com/avatar.php?gravatar_id=f70282cf7af3612b89b29f1038f2dde4&size=40' height='64' width='64' alt=letempstogo@gmail.com' />		        
                <a href="http://letempstg.com/author/letemps2/" class="gk-author-name" rel="author">
                    Reporter LeTemps 
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
			
		<section class="content">
							            <script>
			document.cookie="kentopvc_15677=yes";
			</script>
            
            <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Tsévié : De l’énergie aux ménages à faible revenu économique - http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" class="wabtn">Share this on WhatsApp</a></div><p style="text-align: justify"><em><strong>La mairie de Tsévié tente avec ses partenaires un projet pilote d&rsquo;énergie de proximité dédié aux ménages de la ville à faible revenu économique.</strong></em></p>
<p style="text-align: justify">La mairie de Tsévié va abriter un Programme de Promotion de l’Energie pour le Développement (PPED) dans le cadre des conventions des Maires pour l’Afrique subsaharienne.</p>
<p style="text-align: justify">Ce programme devra faciliter l’accès des populations aux services énergétiques durables et efficaces dans la commune de Tsévié et ses environs puis d’encourager des actions vers une économie verte. Il est appelé également à favoriser aux ménages à faible revenu économique l’accès à l’énergie, à augmenter le taux de prestation en énergie dans la ville, à étendre l’éclairage public dans la ville et ses environs par des lampadaires solaires, ainsi qu’à promouvoir l’utilisation des foyers améliorés dans les ménages pour une gestion rationnelle de la biomasse énergie et contribuer à l’amélioration du transport interurbain Lomé-Tsévié.</p>
<p style="text-align: justify">L’Union Européenne apportera son assistance financière à 80% des 625 688 750 FCFA prévus. Le projet doit atteindre ses objectifs au cours des trois prochaines années.</p>
<p style="text-align: justify">Comme entre autres exécutions, 27 kits solaires seront installés dans les ménages à faibles revenus, 25 lampadaires solaires pour l’éclairage public. Une USP et une école seront prises en charge. Il est prévu également des formations sur l’utilisation, la gestion et la maintenance des installations, la fourniture de 2000 foyers améliorés aux ménages et l’achat de deux véhicules de 50 places pour le transport interurbain Tsévié-Lomé.</p>
<div id='kento-pvc'><span class='kento-pvc-total'> 5 Vues totales</span> <span class='kento-pvc-today'>5 Vues ce jour</span></div><div id="container_3488568"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3488568/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15677" class="share-facebook sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ts%C3%A9vi%C3%A9%C2%A0%3A%20De%20l%E2%80%99%C3%A9nergie%20aux%20m%C3%A9nages%20%C3%A0%20faible%20revenu%20%C3%A9conomique http%3A%2F%2Fletempstg.com%2F2017%2F01%2F31%2Fenergie-aux-menages-faible-revenu%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15677" class="share-twitter sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15677" class="share-google-plus-1 sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15677" class="share-linkedin sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-15677" class="share-skype sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=skype" target="_blank" title="Partager sur Skype"><span></span><span class="sharing-screen-reader-text">Partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Tsévié : De l’énergie aux ménages à faible revenu économique - http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" class="wabtn">Share this on WhatsApp</a></div>						
								</section>
		
		

		
		</article>					
			

<section id="comments" class="nocomments">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/energie-aux-menages-faible-revenu/#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://letempstg.com/wp-login.php?redirect_to=http%3A%2F%2Fletempstg.com%2F2017%2F01%2F31%2Fenergie-aux-menages-faible-revenu%2F">être connecté(e)</a> pour rédiger un commentaire.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_5251228"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','paypal','twitter','windowslive','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5251228']);
 </script>
</div>		</div><!-- #respond -->
			</section>
			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<!--start of code - Meteomedia  --><script type="text/javascript" src="http://www.meteomedia.com/index.php?product=weatherbutton&buttontype=darkbg_singlecity&producttype=city&locationcode=toxx0001&producttype1= city&locationcode1=toxx0002&switchto=c&cms=WordPress&version=4.6.1"></script><!-end of code--><div id="text-131" class="box  pattern all widget_text"><h3 class="box-title">Télécharger Radio Miade</h3>			<div class="textwidget"><p><a href='https://play.google.com/store/apps/details?id=com.nobexinc.wls_1933528095.rc&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='width:135px;height:43px' alt='Get it on Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/en-play-badge.png' /></a></p>
</div>
		</div><div id="text-133" class="box  pattern all widget_text">			<div class="textwidget"><a href='https://itunes.apple.com/us/app/radio-miade/id1089645288?mt=8' style='display:inline-block;overflow:hidden;background:url(http://linkmaker.itunes.apple.com/images/badges/en-us/badge_appstore-lrg.svg) no-repeat;width:135px;height:40px;'></a></div>
		</div><div id="text-132" class="box  pattern all widget_text">			<div class="textwidget"><p><a href='http://appworld.blackberry.com/webstore/content/59991943' style='display:inline-block;overflow:hidden;background:url(http://www.nobexpartners.com/images/bbworld.jpg) no-repeat;width:122px;height:42px;'></a></p>
</div>
		</div><div id="image-8" class="box  badge-new all widget_image"><h3 class="box-title">Faites vos jeux!</h3><div class="jetpack-image-container"><figure style="width: 307px" class="wp-caption alignnone">
					<a target="_blank" href="http://letempstg.com/jeux/"><img src="http://letempstg.com/wp-content/uploads/2016/08/minion-rush.jpg" width="307" height="164" /></a>
					<figcaption class="wp-caption-text">Jeux gratuits en ligne</figcaption>
				</figure></div>
</div><div id="text-130" class="box  color all widget_text"><h3 class="box-title">Opinions</h3>			<div class="textwidget"><script>
  (function(d, s, id){
    var js,
        fjs = d.getElementsByTagName(s)[0],
        p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
        r = Math.floor(new Date().getTime() / 1000000);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async=1;
    js.src = p + "www.opinionstage.com/assets/loader.js?" + r;
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'os-widget-jssdk'));
</script>
<div id="2344375" class="os_poll" data-path="/polls/2344375"></div>
</div>
		</div><div id="facebook-likebox-2" class="box  advertisement all widget_facebook_likebox"><h3 class="box-title"><a href="https://www.facebook.com/letemptstogo">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/letemptstogo" data-width="250"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/letemptstogo"><a href="https://www.facebook.com/letemptstogo">Facebook</a></blockquote></div>
		</div>
		</div><div id="googleplus-badge-3" class="box  widget_googleplus_badge"><h3 class="box-title">Google+</h3><div class="g-community" data-href="https://plus.google.com/u/3/communities/100054653165779418185" data-layout="portrait" data-theme="dark" data-showphoto="false" data-showowners="false" data-showtagline="true" data-width="220"></div></div><div id="text-125" class="box  widget_text">			<div class="textwidget"><script type="text/javascript">
var uri = 'http://impfr.tradedoubler.com/imp?type(img)g(21370384)a(2316053)' + new String (Math.random()).substring (2, 11);
document.write('<a href="http://clk.tradedoubler.com/click?p=152407&a=2316053&g=21370384" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></div>
		</div><div id="rss_links-3" class="box  widget_rss_links"><h3 class="box-title">S&rsquo;abonner aux articles </h3><p><a target="_self" href="http://letempstg.com/feed/" title="S&rsquo;abonner à Articles"><img src="http://letempstg.com/wp-content/plugins/jetpack/images/rss/orange-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://letempstg.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</div><div id="text-137" class="box  widget_text"><h3 class="box-title">Faire un Don</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="CK9PMV6FVFJUU"/>
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne"/>
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</form>
</div>
		</div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-141" class="box  badge-new all widget_text">			<div class="textwidget"><script src="//cdn1.makermoon.space/embed.js?id=583528ba1416e8bc368b4568&width=300px&height=250px"></script></div>
		</div><div id="text-138" class="box  advertisement all widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong carre */
google_ad_slot = "6503544868";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="text-139" class="box  advertisement all widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1473289428_4182_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="text-129" class="box  color all widget_text">			<div class="textwidget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://listen.radionomy.com/radiomiade',
'lang':'fr',
'codec':'mp3',
'volume':100,
'autoplay':false,
'buffering':5,
'title':'Radio Miade Togo',
'bgcolor':'#FFFFFF',
'skin':'simple-blue',
'width':300,
'height':122
});</script></div>
		</div><div id="text-136" class="box  widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1472034858_38253_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="widget_tptn_pop-2" class="box  pattern all widget_widget_tptn_pop"><h3 class="box-title"> Les 7 + lus</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://letempstg.com/2017/01/17/15558/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/01/VALLS-FAURE-e1484672572614.jpg?fit=120%2C81" alt="Faure Gnassingbé aurait donné 5 milliards à Manuel Valls" title="Faure Gnassingbé aurait donné 5 milliards à Manuel Valls" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/17/15558/"     class="tptn_link"><span class="tptn_title">Faure Gnassingbé aurait donné 5 milliards à Manuel Valls</span></a><span class="tptn_date"> 17/01/2017</span> </span></li><li><a href="http://letempstg.com/2017/01/30/kako-nubukpo-commissaire-union-africaine/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2017/01/Kako-Nubukpo-1-e1485795357335.jpg?fit=120%2C60" alt="UA: Kako Nubukpo, commissaire des affaires économiques?" title="UA: Kako Nubukpo, commissaire des affaires économiques?" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/30/kako-nubukpo-commissaire-union-africaine/"     class="tptn_link"><span class="tptn_title">UA: Kako Nubukpo, commissaire des affaires économiques?</span></a><span class="tptn_date"> 30/01/2017</span> </span></li><li><a href="http://letempstg.com/2017/01/26/economie-augmentation-prix-carburant/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2017/01/une-pompe-a-essence-10666265kkeza_1713-e1485451752607.jpg?fit=120%2C68" alt="Economie : Forte augmentation du prix du carburant" title="Economie : Forte augmentation du prix du carburant" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/26/economie-augmentation-prix-carburant/"     class="tptn_link"><span class="tptn_title">Economie : Forte augmentation du prix du carburant</span></a><span class="tptn_date"> 26/01/2017</span> </span></li><li><a href="http://letempstg.com/2017/01/30/moussa-faki-mahamat-union-africaine/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2017/01/Moussa-Faki-Mahamat.jpg?fit=120%2C69" alt="Union Africaine: Le Tchadien Moussa Faki Mahamat désigné" title="Union Africaine: Le Tchadien Moussa Faki Mahamat désigné" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/30/moussa-faki-mahamat-union-africaine/"     class="tptn_link"><span class="tptn_title">Union Africaine: Le Tchadien Moussa Faki Mahamat désigné</span></a><span class="tptn_date"> 30/01/2017</span> </span></li><li><a href="http://letempstg.com/2016/01/18/11951/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2016/01/LOGEMENTS.jpg?fit=120%2C80" alt="Comment le fonctionnaire peut-il acquérir un logement social au Togo ?" title="Comment le fonctionnaire peut-il acquérir un logement social au Togo ?" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/01/18/11951/"     class="tptn_link"><span class="tptn_title">Comment le fonctionnaire peut-il acquérir un logement&hellip;</span></a><span class="tptn_date"> 18/01/2016</span> </span></li><li><a href="http://letempstg.com/2017/01/30/musique-liberty-blues-trio-ift/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2017/01/liberty-blues-trio-e1485793628121.jpg?fit=120%2C76" alt="Musique: Liberty Blues Trio à l&#039;IFT ce 3 février" title="Musique: Liberty Blues Trio à l&#039;IFT ce 3 février" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/30/musique-liberty-blues-trio-ift/"     class="tptn_link"><span class="tptn_title">Musique: Liberty Blues Trio à l&rsquo;IFT ce 3 février</span></a><span class="tptn_date"> 30/01/2017</span> </span></li><li><a href="http://letempstg.com/2017/01/31/adebayor-signe-un-nouveau-club/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2017/01/ADEBAYOR.png?fit=102%2C120" alt="Emmanuel Adébayor change de maillot" title="Emmanuel Adébayor change de maillot" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2017/01/31/adebayor-signe-un-nouveau-club/"     class="tptn_link"><span class="tptn_title">Emmanuel Adébayor change de maillot</span></a><span class="tptn_date"> 31/01/2017</span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="categories-8" class="box  color all widget_categories"><h3 class="box-title">Rubriques</h3><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="28">Actualité</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Au Togo</option>
	<option class="level-2" value="604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Assemblée Nationale</option>
	<option class="level-2" value="298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elections</option>
	<option class="level-2" value="250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Justice</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Dans le Monde</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Diasporas</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Economie</option>
	<option class="level-2" value="1295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Commerce</option>
	<option class="level-2" value="1020">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-2" value="1388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tourisme</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;En Afrique</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Politique</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Santé</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Société</option>
	<option class="level-0" value="33">Bien-Etre</option>
	<option class="level-1" value="822">&nbsp;&nbsp;&nbsp;Recettes</option>
	<option class="level-1" value="579">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-0" value="29">Business</option>
	<option class="level-0" value="2781">Carnet</option>
	<option class="level-0" value="574">Coopération</option>
	<option class="level-0" value="41">Culture</option>
	<option class="level-0" value="230">Dépêches</option>
	<option class="level-0" value="68">Développement</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-2" value="1294">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elevage</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Aide internationale</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;Assainissement</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Décentralisation</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Environnement</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Genre</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;microfinance</option>
	<option class="level-0" value="30">Divertissements</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Cinéma</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Exposition</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Insolite</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Livres</option>
	<option class="level-1" value="86">&nbsp;&nbsp;&nbsp;Musique</option>
	<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Télévision</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Théâtre</option>
	<option class="level-0" value="1313">Dossier</option>
	<option class="level-0" value="1321">EBOLA</option>
	<option class="level-0" value="2509">Economic</option>
	<option class="level-0" value="218">Editorial</option>
	<option class="level-0" value="35">Emploi</option>
	<option class="level-0" value="2510">Entertainment</option>
	<option class="level-0" value="192">Forum Citoyen</option>
	<option class="level-0" value="62">Gouvernance</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;citoyenneté</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Droits humains</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Gouvernance locale</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Institutions Républicaines</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Société Civile-ONG</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Syndicalisme</option>
	<option class="level-0" value="241">Grands Débats</option>
	<option class="level-0" value="244">La Une</option>
	<option class="level-0" value="249">Le Temps TV</option>
	<option class="level-0" value="125">Libre Opinion</option>
	<option class="level-0" value="662">Média</option>
	<option class="level-0" value="1224">Membres Seulement</option>
	<option class="level-0" value="305">Présidentielle 2015</option>
	<option class="level-0" value="253">Régions</option>
	<option class="level-0" value="2613">Réseaux Sociaux</option>
	<option class="level-0" value="619">Réussites Togolaises</option>
	<option class="level-0" value="256">Sectorielles</option>
	<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Défense</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Transports</option>
	<option class="level-0" value="59">Sports</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Coupe du monde</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Football</option>
	<option class="level-0" value="34">Technologies</option>
	<option class="level-1" value="685">&nbsp;&nbsp;&nbsp;Innovation</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Multimedia</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Téléphonie Mobile</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Vidéo</option>
	<option class="level-0" value="2650">Telecom</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://letempstg.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="nh_blappsta_widget-6" class="box  color all widget_nh_blappsta_widget">       <div class="widget-text wp_widget_plugin_box">
       <h3 class="box-title">Télécharger l&rsquo;appli</h3>       <div id="blappsta-icon-cont">
       	       		<div class="blappsta-app-img" >
                <div class="blappsta-app-img-div"></div>	
            	
            	<div class="blappsta-app-img-div blappsta-app-img-div2" style="background-image: url('https://lh3.ggpht.com/8DHgN44s-7DX4m55qhuLv4UFWQ_SsTzg4JXyHo3_QMZGGfLEtvrBiLAlVZ8mIegug3k=w300')"></div>	
            	<img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/icon-window.png" alt="" />
            </div>
            
                     <div class="blappsta-app-name">LeTempsTogo</div>
          
            <div>
                            <div class="blappsta-app-apple-store"><a href="https://itunes.apple.com/us/app/letempstogo/id902645397?l=de&mt=8" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/apple_store_en.png" alt="Apple App Store" title=""></a></div>
                            <div><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/google_play_store_en.png" alt="Google Play Store" title=""></a></div>
                        </div>
            
            <div class="blappsta-powerd" >
                <a href="http://www.blappsta.com" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/powerd-by-blappsta.png" alt="Powerd by Blappsta" title=""></a>
            </div>
        </div>
        </div>
       </div><div id="text-135" class="box  color all widget_text"><h3 class="box-title">A votre avis&#8230;</h3>			<div class="textwidget"><iframe width="100%" height="462px" scrolling="no" style="border: none;" src="http://www.opinionstage.com/polls/2382207/poll" frameBorder="0" name="os_frame" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
		</div><div id="tag_cloud-2" class="box  dark all widget_tag_cloud"><h3 class="box-title">Mot à mot&#8230;</h3><div class="tagcloud"><a href='http://letempstg.com/tag/togo2015/' class='tag-link-2591 tag-link-position-1' title='23 sujets' style='font-size: 9.8421052631579pt;'>#Togo2015</a>
<a href='http://letempstg.com/tag/afrique/' class='tag-link-1106 tag-link-position-2' title='48 sujets' style='font-size: 12.697368421053pt;'>afrique</a>
<a href='http://letempstg.com/tag/anc/' class='tag-link-300 tag-link-position-3' title='35 sujets' style='font-size: 11.5pt;'>ANC</a>
<a href='http://letempstg.com/tag/assemblee-nationale/' class='tag-link-413 tag-link-position-4' title='23 sujets' style='font-size: 9.8421052631579pt;'>Assemblée nationale</a>
<a href='http://letempstg.com/tag/banque-mondiale/' class='tag-link-351 tag-link-position-5' title='18 sujets' style='font-size: 8.9210526315789pt;'>Banque mondiale</a>
<a href='http://letempstg.com/tag/boad/' class='tag-link-332 tag-link-position-6' title='17 sujets' style='font-size: 8.7368421052632pt;'>BOAD</a>
<a href='http://letempstg.com/tag/boko-haram/' class='tag-link-543 tag-link-position-7' title='19 sujets' style='font-size: 9.1052631578947pt;'>Boko Haram</a>
<a href='http://letempstg.com/tag/bresil-2014/' class='tag-link-731 tag-link-position-8' title='20 sujets' style='font-size: 9.2894736842105pt;'>Brésil 2014</a>
<a href='http://letempstg.com/tag/burkina-faso/' class='tag-link-783 tag-link-position-9' title='20 sujets' style='font-size: 9.2894736842105pt;'>Burkina Faso</a>
<a href='http://letempstg.com/tag/cedeao/' class='tag-link-232 tag-link-position-10' title='32 sujets' style='font-size: 11.131578947368pt;'>CEDEAO</a>
<a href='http://letempstg.com/tag/ceni/' class='tag-link-994 tag-link-position-11' title='28 sujets' style='font-size: 10.578947368421pt;'>CENI</a>
<a href='http://letempstg.com/tag/coalition-arc-en-ciel/' class='tag-link-355 tag-link-position-12' title='20 sujets' style='font-size: 9.2894736842105pt;'>Coalition arc-en-ciel</a>
<a href='http://letempstg.com/tag/coupe-du-monde/' class='tag-link-732 tag-link-position-13' title='21 sujets' style='font-size: 9.4736842105263pt;'>Coupe du Monde</a>
<a href='http://letempstg.com/tag/cst/' class='tag-link-394 tag-link-position-14' title='17 sujets' style='font-size: 8.7368421052632pt;'>CST</a>
<a href='http://letempstg.com/tag/cote-divoire/' class='tag-link-3076 tag-link-position-15' title='17 sujets' style='font-size: 8.7368421052632pt;'>Côte d&#039;Ivoire</a>
<a href='http://letempstg.com/tag/dialogue-politique/' class='tag-link-348 tag-link-position-16' title='21 sujets' style='font-size: 9.4736842105263pt;'>Dialogue politique</a>
<a href='http://letempstg.com/tag/ebola/' class='tag-link-477 tag-link-position-17' title='41 sujets' style='font-size: 12.052631578947pt;'>ebola</a>
<a href='http://letempstg.com/tag/ebola-en-afrique-de-louest/' class='tag-link-1112 tag-link-position-18' title='21 sujets' style='font-size: 9.4736842105263pt;'>Ebola en Afrique de l&#039;ouest</a>
<a href='http://letempstg.com/tag/ecobank/' class='tag-link-227 tag-link-position-19' title='16 sujets' style='font-size: 8.4605263157895pt;'>Ecobank</a>
<a href='http://letempstg.com/tag/education/' class='tag-link-3078 tag-link-position-20' title='20 sujets' style='font-size: 9.2894736842105pt;'>Education</a>
<a href='http://letempstg.com/tag/enseignement/' class='tag-link-878 tag-link-position-21' title='20 sujets' style='font-size: 9.2894736842105pt;'>enseignement</a>
<a href='http://letempstg.com/tag/eperviers/' class='tag-link-466 tag-link-position-22' title='18 sujets' style='font-size: 8.9210526315789pt;'>Eperviers</a>
<a href='http://letempstg.com/tag/equipes-africaines-a-la-coupe-du-monde/' class='tag-link-808 tag-link-position-23' title='15 sujets' style='font-size: 8.1842105263158pt;'>Equipes africaines à la coupe du monde</a>
<a href='http://letempstg.com/tag/faure-gnassingbe/' class='tag-link-246 tag-link-position-24' title='74 sujets' style='font-size: 14.447368421053pt;'>Faure Gnassingbe</a>
<a href='http://letempstg.com/tag/football-2/' class='tag-link-593 tag-link-position-25' title='15 sujets' style='font-size: 8.1842105263158pt;'>football</a>
<a href='http://letempstg.com/tag/ftf/' class='tag-link-501 tag-link-position-26' title='26 sujets' style='font-size: 10.302631578947pt;'>FTF</a>
<a href='http://letempstg.com/tag/federation-togolaise-de-football/' class='tag-link-444 tag-link-position-27' title='18 sujets' style='font-size: 8.9210526315789pt;'>Fédération togolaise de football</a>
<a href='http://letempstg.com/tag/gabon/' class='tag-link-1591 tag-link-position-28' title='29 sujets' style='font-size: 10.763157894737pt;'>Gabon</a>
<a href='http://letempstg.com/tag/gambie/' class='tag-link-492 tag-link-position-29' title='20 sujets' style='font-size: 9.2894736842105pt;'>Gambie</a>
<a href='http://letempstg.com/tag/ghana/' class='tag-link-3086 tag-link-position-30' title='16 sujets' style='font-size: 8.4605263157895pt;'>Ghana</a>
<a href='http://letempstg.com/tag/jean-pierre-fabre/' class='tag-link-362 tag-link-position-31' title='42 sujets' style='font-size: 12.144736842105pt;'>Jean-Pierre Fabre</a>
<a href='http://letempstg.com/tag/jean-ping/' class='tag-link-4184 tag-link-position-32' title='15 sujets' style='font-size: 8.1842105263158pt;'>Jean Ping</a>
<a href='http://letempstg.com/tag/justice/' class='tag-link-3077 tag-link-position-33' title='18 sujets' style='font-size: 8.9210526315789pt;'>Justice</a>
<a href='http://letempstg.com/tag/nigeria/' class='tag-link-3082 tag-link-position-34' title='35 sujets' style='font-size: 11.5pt;'>Nigeria</a>
<a href='http://letempstg.com/tag/presidentielle-2015-2/' class='tag-link-1161 tag-link-position-35' title='60 sujets' style='font-size: 13.618421052632pt;'>présidentielle 2015</a>
<a href='http://letempstg.com/tag/presidentielles-2015/' class='tag-link-356 tag-link-position-36' title='28 sujets' style='font-size: 10.578947368421pt;'>présidentielles 2015</a>
<a href='http://letempstg.com/tag/rdc/' class='tag-link-601 tag-link-position-37' title='24 sujets' style='font-size: 10.026315789474pt;'>RDC</a>
<a href='http://letempstg.com/tag/reformes-constitutionnelles-et-institutionnelles/' class='tag-link-350 tag-link-position-38' title='19 sujets' style='font-size: 9.1052631578947pt;'>réformes constitutionnelles et institutionnelles</a>
<a href='http://letempstg.com/tag/sokode/' class='tag-link-695 tag-link-position-39' title='14 sujets' style='font-size: 8pt;'>Sokodé</a>
<a href='http://letempstg.com/tag/stt/' class='tag-link-532 tag-link-position-40' title='14 sujets' style='font-size: 8pt;'>STT</a>
<a href='http://letempstg.com/tag/togo/' class='tag-link-214 tag-link-position-41' title='498 sujets' style='font-size: 22pt;'>Togo</a>
<a href='http://letempstg.com/tag/uemoa/' class='tag-link-1084 tag-link-position-42' title='18 sujets' style='font-size: 8.9210526315789pt;'>UEMOA</a>
<a href='http://letempstg.com/tag/union-africaine/' class='tag-link-1185 tag-link-position-43' title='17 sujets' style='font-size: 8.7368421052632pt;'>Union Africaine</a>
<a href='http://letempstg.com/tag/unir/' class='tag-link-247 tag-link-position-44' title='39 sujets' style='font-size: 11.868421052632pt;'>UNIR</a>
<a href='http://letempstg.com/tag/yahya-jammeh/' class='tag-link-2185 tag-link-position-45' title='17 sujets' style='font-size: 8.7368421052632pt;'>Yahya Jammeh</a></div>
</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-117" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget">  <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong 970 x 90 */
google_ad_slot = "7061948063";
google_ad_width = 970;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-7" class="box  color all widget_nav_menu col6 nth1 last5"><h3 class="box-title">A propos</h3><div class="menu-le-journal-container"><ul id="menu-le-journal" class="menu"><li id="menu-item-5979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5979"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6094"><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo">Application Mobile</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=D4PVLTPQBC6EN">Faire un don</a></li>
<li id="menu-item-9778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9778"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9862"><a href="https://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-9330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9330"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul></div></div><div id="nav_menu-9" class="box  color all widget_nav_menu col6 nth2 last5"><h3 class="box-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9334"><a href="http://letempstg.com/category/regions/">Infos locales</a></li>
<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="http://letempstg.com/category/actualite/temps-afrique/">En Afrique</a></li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="http://letempstg.com/category/actualite/le-temps-dans-le-monde/">Dans le Monde</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="http://letempstg.com/category/actualite/diasporas/">Diasporas</a></li>
</ul></div></div><div id="nav_menu-10" class="box  color all widget_nav_menu col6 nth3 last5"><h3 class="box-title">Suivez le temps</h3><div class="menu-suivez-nous-container"><ul id="menu-suivez-nous" class="menu"><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://twitter.com/letempstogo">Twiter</a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="https://plus.google.com/104385777770594999990/">Google+</a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a href="http://www.facebook.com/letemptstogo">Facebook</a></li>
</ul></div></div><div id="nav_menu-11" class="box  color all widget_nav_menu col6 nth4 last5"><h3 class="box-title">Liens utiles</h3><div class="menu-liens-utiles-container"><ul id="menu-liens-utiles" class="menu"><li id="menu-item-10769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10769"><a href="http://imaginafrica.net">Imaginafrica Jobs</a></li>
<li id="menu-item-10770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10770"><a href="http://nunala.org">Nunala Financements</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10771"><a href="http://ongafrique.org">ONGafrique.com</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10773"><a href="http://westartfrica.com">WestArtfrica</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10772"><a href="http://africalabelgroup.org">Africa Label Group</a></li>
</ul></div></div><div id="wysija-2" class="box  color all widget_wysija col6 nth5 last5"><h3 class="box-title">Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-428"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-6179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6179"><a href="http://letempstg.com/votre-journal/">Le Temps</a>
<ul class="sub-menu">
	<li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1743"><a href="http://letempstg.com/votre-journal/">Votre journal</a>
	<ul class="sub-menu">
		<li id="menu-item-5869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5869"><a href="http://letempstg.com/abonnement__trashed/">Abonnement</a></li>
	</ul>
</li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-542"><a href="http://letempstg.com/category/forum-citoyen/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-6124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6124"><a href="http://letempstg.com/contact-4-2/">Exprimez-vous</a></li>
		<li id="menu-item-1683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Sondages</a></li>
		<li id="menu-item-5649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5649"><a href="https://www.facebook.com/letemptstogo">Page Facebook</a></li>
	</ul>
</li>
	<li id="menu-item-5978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5978"><a href="http://letempstg.com/politique-confidentialite/">Politique de confidentialité</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="http://letempstg.com/pub-2/">Publicité</a>
<ul class="sub-menu">
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a href="http://letempstg.com/pub-2/">Faire de la pub sur le site</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://letempstg.com/ajouter-une-annonce/">Annonce gratuite</a></li>
</ul>
</li>
<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1661"><a href="http://letempstg.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1684"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Votre avis</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="http://letempstg.com/contact-2/envoyer-informationdocument/">Envoyer information/document</a></li>
	<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://letempstg.com/ajouter-une-annonce/">Publier une Annonce</a></li>
</ul>
</li>
<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6501"><a href="http://letempstg.com/forum-letemps/">Communauté</a>
<ul class="sub-menu">
	<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="http://letempstg.com/temps-forum/">Le Temps Forum</a></li>
</ul>
</li>
<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
</ul>		
		<div class="gk-copyrights">
			Le Temps © <a href="http://www.letempstg.com" title="Le webmag du Togo"></a> . par ALg S.A. Tous droits réservés 1999-2016.		</div>
		
		
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color-1">color1</a>
				 
				<a href="#style2.css" id="gk-color-2">color2</a>
				 
				<a href="#style3.css" id="gk-color-3">color3</a>
				 
				<a href="#style4.css" id="gk-color-4">color4</a>
				 
				<a href="#style5.css" id="gk-color-5">color5</a>
				 
				<a href="#style6.css" id="gk-color-6">color6</a>
							</div>
					</div>
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="http://letempstg.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://letempstg.com/2017/01/31/energie-aux-menages-faible-revenu/" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
		
		
		
		<div style="display:none">
	<div class="grofile-hash-map-f70282cf7af3612b89b29f1038f2dde4">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/letempstg.com\/2017\/01\/31\/energie-aux-menages-faible-revenu\/":15677};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/31/energie-aux-menages-faible-revenu/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/thickbox/thickbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/games/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.menu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<div id='fanback' class=light><div id='fan-exit'></div><div id='JasperRoberts' class='JasperRoberts'><div id='TheBlogWidgets'></div><div class='remove-bordar'></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php? href=https://www.facebook.com/letemptstogo/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false' style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 255px;'></iframe></div></div>
            <script type='text/javascript'>

          jQuery.cookie = function (key, value, options) {

          if (arguments.length > 1 && String(value) !== '[object Object]') {
          options = jQuery.extend({}, options);
          if (value === null || value === undefined) {
          options.expires = -1;
          }
          if (typeof options.expires === 'number') {
          var days = options.expires, t = options.expires = new Date();
          t.setDate(t.getDate() + days);
          }
          value = String(value);
          return (document.cookie = [
          encodeURIComponent(key), '=',
          options.raw ? value : encodeURIComponent(value),
          options.expires ? '; expires=' + options.expires.toUTCString() : '',
          options.path ? '; path=' + options.path : '',
          options.domain ? '; domain=' + options.domain : '',
          options.secure ? '; secure' : ''
          ].join(''));
          }

          options = value || {};
          var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
          return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
          };

          </script><script type='text/javascript'>
          jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){
          $('#fanback').delay(1).fadeIn('medium');
          $('#TheBlogWidgets, #fan-exit').click(function(){
          $('#fanback').stop().fadeOut('medium');
          });
          }$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});;
          </script><script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'71179661',post:'15677',tz:'0',srv:'letempstg.com'} ]);
	_stq.push([ 'clickTrackerInit', '71179661', '15677' ]);
</script>
	
	
					<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-50574103-1']);
			  _gaq.push(['_trackPageview']);
			
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>

		</body>
</html>
