<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<title>L’équipe de Foadan frôle la catastrophe dans un accident -  - Journal d\\\\\\\\\\\\\\\&#039;information togolaise et panafricaine</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="L’équipe de Foadan frôle la catastrophe dans un accident" />
<meta name="og:image" content="http://letempstg.com/wp-content/uploads/2016/12/FOADAN-e1482339770641.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="L'équipe de Foadan de Dapaong a été victime d'un accident pendant que leur car les transportait à Notsè pour jouer un match de championnat de football

Le car transport les joueurs du club de f" />
<meta name="og:url" content="http://letempstg.com/2016/12/21/15366/" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://letempstg.com/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://letempstg.com/wp-content/themes/News/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://letempstg.com/wp-content/themes/News/js/html5shiv.js"></script>
<script src="http://letempstg.com/wp-content/themes/News/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page { max-width: 1230px; }
		#gk-mainbody-columns > aside { width: 27%;}
	#gk-mainbody-columns > section { width: 73%; }
	#gk-mainbody-columns { background-position: 73% 0!important; }
		
		#gk-inset { width: 27%;}
	#gk-content-wrap { width: 73%; }
	#gk-mainbody-columns > section { background-position: 73% 0!important; }
		
		#gk-mainbody > div { width: 100%; }
		
</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://letempstg.com/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://letempstg.com/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;équipe de Foadan de Dapaong a été victime d&#039;un accident pendant que leur car les transportait à Notsè pour jouer un match de championnat de football"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://letempstg.com/2016/12/21/15366/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’équipe de Foadan frôle la catastrophe dans un accident - Le Temps" />
<meta property="og:description" content="L&#039;équipe de Foadan de Dapaong a été victime d&#039;un accident pendant que leur car les transportait à Notsè pour jouer un match de championnat de football" />
<meta property="og:url" content="http://letempstg.com/2016/12/21/15366/" />
<meta property="og:site_name" content="Le Temps" />
<meta property="article:publisher" content="https://www.facebook.com/letemptstogo" />
<meta property="article:tag" content="Fédération togolaise de football" />
<meta property="article:tag" content="Foadan de Dapaong" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2016-12-21T17:08:36+00:00" />
<meta property="fb:admins" content="1250056581" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux" href="http://letempstg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; Flux des commentaires" href="http://letempstg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Temps &raquo; L’équipe de Foadan frôle la catastrophe dans un accident Flux des commentaires" href="http://letempstg.com/2016/12/21/15366/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/letempstg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://letempstg.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://letempstg.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://letempstg.com/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='gavern-normalize-css'  href='http://letempstg.com/wp-content/themes/News/css/normalize.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://letempstg.com/wp-content/themes/News/css/template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://letempstg.com/wp-content/themes/News/css/stuff.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://letempstg.com/wp-content/themes/News/css/wp.extensions.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://letempstg.com/wp-content/themes/News/css/extensions.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.typography.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.elements.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://letempstg.com/wp-content/themes/News/css/shortcodes.template.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-desktop-small-css'  href='http://letempstg.com/wp-content/themes/News/css/desktop.small.css?ver=4.6.1' type='text/css' media='(max-width: 1230px)' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.css?ver=4.6.1' type='text/css' media='(max-width: 1030px)' />
<link rel='stylesheet' id='gavern-tablet-small-css'  href='http://letempstg.com/wp-content/themes/News/css/tablet.small.css?ver=4.6.1' type='text/css' media='(max-width: 820px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://letempstg.com/wp-content/themes/News/css/mobile.css?ver=4.6.1' type='text/css' media='(max-width: 580px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://letempstg.com/wp-content/themes/News/css/style2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-override-css'  href='http://letempstg.com/wp-content/themes/News/css/override.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://letempstg.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://letempstg.com/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://letempstg.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fblike-front-css'  href='http://letempstg.com/wp-content/plugins/facebook-like-box-lightbox/css/fblike-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wgames-user-css-css'  href='http://letempstg.com/wp-content/plugins/games/css/user.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://letempstg.com/wp-content/plugins/whatsapp/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='http://letempstg.com/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://letempstg.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://letempstg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"def780234e","top_ten_id":"15366","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"784529922"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/slideshow.js?ver=4.6.1'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://letempstg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://letempstg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://letempstg.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/s4OF53-15366' />
<link rel="alternate" type="application/json+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2016%2F12%2F21%2F15366%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://letempstg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fletempstg.com%2F2016%2F12%2F21%2F15366%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://letempstg.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '3488566'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = p + 'www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link href="http://letempstg.com/?opensearch_description=1" title="Le Temps" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://letempstg.com/wp-content/uploads/2015/04/logoT2.jpg" type="image/x-icon" />
	
	<style type="text/css">
</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://letempstg.com';
           $GK_TMPL_URL = 'http://letempstg.com/wp-content/themes/News';
           $GK_TMPL_NAME = 'news';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "width_height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
	
		
	</head>
<body class="single single-post postid-15366 single-format-quote custom-background" data-mobile="true" data-tablet-width="1030">
	<header id="gk-page-top">
		<div class="gk-page">
						<h1>
				<a href="http://letempstg.com" class="imageLogo"><img src="http://letempstg.com/wp-content/uploads/2016/08/logo960x110.png" alt="" width="200" height="86" /></a>
			</h1>
						
							<ul id="main-menu" class="menu gk_normal"><li id="menu-item-10098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10098"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-9879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9879"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9880"><a href="http://letempstg.com/category/developpement/">Développement</a></li>
<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882"><a href="http://letempstg.com/category/libre-opinion/">Libre Opinion</a></li>
<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9883"><a href="http://letempstg.com/category/sports/">Sports</a></li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9884"><a href="http://letempstg.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="http://letempstg.com/category/actualite/economie/">Economie</a></li>
<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="http://letempstg.com/le-temps-services/">Services</a></li>
</ul>				<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://letempstg.com/"> Accueil</option><option value="http://letempstg.com/category/actualite/temps-togo/"> Au Togo</option><option value="http://letempstg.com/category/developpement/"> Développement</option><option value="http://letempstg.com/category/libre-opinion/"> Libre Opinion</option><option value="http://letempstg.com/category/sports/"> Sports</option><option value="http://letempstg.com/category/actualite/societe/"> Société</option><option value="http://letempstg.com/category/actualite/economie/"> Economie</option><option value="http://letempstg.com/le-temps-services/"> Services</option></select></div>						
						<div id="gk-user-area">
								<a href="wp-login.php?action=login" id="gk-login">Login</a>
								
								<a href="http://letempstg.com/?feed=rss2" id="gk-rss">RSS</a>
							</div>
					</div>
	</header>

<div id="gk-banner-top">
	<div class="gk-page">
		<div id="widget_gk_news_slideshow-2" class="box  widget_gk_news_slideshow">L&rsquo;actualité vue par Le Temps du Togo<div class="gk-news-slideshow"><div class="gk-ns-images"><div class="gk-ns-arts"><div class="gk-ns-arts-scroll"><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/23/jaime-foot-naime-eperviers/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Eperviers-1-e1482336821317-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/23/jaime-foot-naime-eperviers/" title="J’aime le foot et je n’aime pas les Eperviers !">J’aime le foot et je n’aime pas les Eperviers !</a></h3><p class="gk-ns-text">Togolais, ne payez pas ! Que les Eperviers, ils restent à&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/21/15366/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/FOADAN-e1482339770641-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/21/15366/" title="L’équipe de Foadan frôle la catastrophe dans un accident">L’équipe de Foadan frôle la catastrophe dans un accident</a></h3><p class="gk-ns-text">L'équipe de Foadan de Dapaong a été victime d'un accident&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/21/gabon-2017-liste-25-eperviers-preselectionnes/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Eperviers-1-e1482336821317-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/21/gabon-2017-liste-25-eperviers-preselectionnes/" title="CAN Gabon 2017 : Liste des 25 Eperviers présélectionnés">CAN Gabon 2017 : Liste des 25 Eperviers présélectionnés</a></h3><p class="gk-ns-text">Le sélectionneur du Togo, Claude Leroy, vient de livrer la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/21/yahya-jammeh-ne-veut-quitter-pouvoir-decision-de-justice/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Jammeh-2-e1481708911609-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/21/yahya-jammeh-ne-veut-quitter-pouvoir-decision-de-justice/" title="Yahya Jammeh veut rester au pouvoir après le 19 janvier">Yahya Jammeh veut rester au pouvoir après le 19 janvier</a></h3><p class="gk-ns-text">Yahya Jammeh veut rester au pouvoir après le 19 janvier&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/21/route-lome-vogan-anfoin-confiee-a-entreprise-chinoise/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Lome-vogan-e1482325155448-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/21/route-lome-vogan-anfoin-confiee-a-entreprise-chinoise/" title="Routes: Lomé-Vogan-Anfoin confiée à une entreprise chinoise">Routes: Lomé-Vogan-Anfoin confiée à une entreprise chinoise</a></h3><p class="gk-ns-text">Précedemment attribuée à CECO BTP depuis 3 ans, la route&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/paris-appelle-lue-reexaminer-relations-rdc/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/HOLLANDE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/paris-appelle-lue-reexaminer-relations-rdc/" title="Paris appelle l’UE à réexaminer ses relations avec la RDC">Paris appelle l’UE à réexaminer ses relations avec la RDC</a></h3><p class="gk-ns-text">La France a appelé l’Union Européenne à revoir ses relations&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/cameroun-cinq-avions-de-camair-co-restent-cloues-sol/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/AVION-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/cameroun-cinq-avions-de-camair-co-restent-cloues-sol/" title="Cameroun: cinq avions de Camair Co restent cloués au sol">Cameroun: cinq avions de Camair Co restent cloués au sol</a></h3><p class="gk-ns-text">Depuis une semaine, la compagnie aérienne camerounaise, Camair Co, n’est&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/traitement-pied-bot-methode-de-ponseti/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/SANTE-1-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/traitement-pied-bot-methode-de-ponseti/" title="Le traitement du pied bot par la méthode de Ponseti">Le traitement du pied bot par la méthode de Ponseti</a></h3><p class="gk-ns-text">Les Centres Hospitaliers Préfectoraux de Mango, Notsé et Badou sont&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/15330/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/FONCIER-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/15330/" title="La préfecture des lacs prépare son avenir foncier">La préfecture des lacs prépare son avenir foncier</a></h3><p class="gk-ns-text">Le préfet des Lacs appelle les techniciens du foncier à&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/etienne-tsisekedi-appelle-congolais-a-resister-a-kabila/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/TSISEKEDI-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/etienne-tsisekedi-appelle-congolais-a-resister-a-kabila/" title="Etienne Tsisekedi appelle les Congolais à résister à Kabila">Etienne Tsisekedi appelle les Congolais à résister à Kabila</a></h3><p class="gk-ns-text">Le chef de l’opposition congolaise appelle les Congolais à lutter&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/rdc-kabila-a-gouvernement/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/KABILA-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/rdc-kabila-a-gouvernement/" title="RDC : Kabila a son gouvernement">RDC : Kabila a son gouvernement</a></h3><p class="gk-ns-text">Le Premier ministre Samy Badibanga a rendu la copie de&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/20/rdc-affrontements-plusieurs-villes/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/VIOLENCES-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/20/rdc-affrontements-plusieurs-villes/" title="RDC : Des affrontements dans plusieurs villes.">RDC : Des affrontements dans plusieurs villes.</a></h3><p class="gk-ns-text">On signale des affrontements entre policiers et manifestants à Kinshasa&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/19/six-togolais-100-personnalites-afrique-2016/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Edoh-Kossi-Amenounve-e1482157381823-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/19/six-togolais-100-personnalites-afrique-2016/" title="Afrique: Six Togolais parmi les 100 Africains de l'année">Afrique: Six Togolais parmi les 100 Africains de l'année</a></h3><p class="gk-ns-text">Kako Nubukpo, Edoh Kossi Amenouve, Gervais Koffi Djondo, sont des&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/19/priorites-dividende-demographique-togolais-sante-education-filles/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/SANTE-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/19/priorites-dividende-demographique-togolais-sante-education-filles/" title="Priorités du dividende démographique togolais : santé et éducation des filles">Priorités du dividende démographique togolais : santé et éducation des&hellip;</a></h3><p class="gk-ns-text">Le rapport pays d’analyse du «dividende démographique» est désormais public,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/19/rdc-mai-mai-kabila-tsisekedi-kivu/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/RDC-770x472-e1482148018739-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/19/rdc-mai-mai-kabila-tsisekedi-kivu/" title="RDC: Les Maï Maï occupent la résidence de Joseph Kabila">RDC: Les Maï Maï occupent la résidence de Joseph Kabila</a></h3><p class="gk-ns-text">Selon une de nos sources dans le Sud-Kivu, les rebelles&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/19/togo-31eme-pays-africain-matiere-de-tic-telecoms/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/CLASSEMENT-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/19/togo-31eme-pays-africain-matiere-de-tic-telecoms/" title="Togo 31ème pays africain en matière de TIC et télécoms">Togo 31ème pays africain en matière de TIC et télécoms</a></h3><p class="gk-ns-text">L’Union Internationale des Télécommunications (UIT) mesure chaque année la société&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/19/togolais-prinz-lorenzo-champion-mondial-de-boxe-gbc/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/LORENZO-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/19/togolais-prinz-lorenzo-champion-mondial-de-boxe-gbc/" title="Le Togolais Prinz Lorenzo, champion mondial de boxe en GBC">Le Togolais Prinz Lorenzo, champion mondial de boxe en GBC</a></h3><p class="gk-ns-text">Le Togolais Prinz Lorenzo est devenu champion du monde pour&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/18/rdc/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/mine-e1482097236550-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/18/rdc/" title="RDC : 20 tués dans l’éboulement d’une mine d’or dans le Kivu">RDC : 20 tués dans l’éboulement d’une mine d’or dans le&hellip;</a></h3><p class="gk-ns-text">Plus de 20 personnes seraient tuées dans l’éboulement d’une mine&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/18/medias-pyramide-fm-gilbert-bawara-enseignement/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Bawara-e1481809561734-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/18/medias-pyramide-fm-gilbert-bawara-enseignement/" title="Pyramide FM:  Gilbert Bawara décline le débat">Pyramide FM:  Gilbert Bawara décline le débat</a></h3><p class="gk-ns-text">Invité ce dimanche sur Pyramide FM à se prononcer sur&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/18/gambie-cedeao-depart-yahya-jammeh/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Yahya-Jammeh-e1481420784108-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/18/gambie-cedeao-depart-yahya-jammeh/" title="Gambie : La CEDEAO exige le départ de Yahya Jammeh">Gambie : La CEDEAO exige le départ de Yahya Jammeh</a></h3><p class="gk-ns-text">Le sommet de la CEDEAO à Abuja ce 17 décembre,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/18/education-bawara-greve/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Dapaong-e1482027268939-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/18/education-bawara-greve/" title="Enseignement: Gilbert Bawara vain contre les grévistes">Enseignement: Gilbert Bawara vain contre les grévistes</a></h3><p class="gk-ns-text">Le concours national de recrutement est un projet de la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/18/union-africaine-togo-kenya-senegal/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Faure-Safari-e1481713101968-widget_gk_news_slideshow-2.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/18/union-africaine-togo-kenya-senegal/" title="Union Africaine: Quand le Togo joue contre le Sénégal">Union Africaine: Quand le Togo joue contre le Sénégal</a></h3><p class="gk-ns-text">Pour la présidence de la Commission de l'Union Africaine, la&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/nigeria-decouvre-dette-cachee-comptes-publics/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/NIGERIA-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/nigeria-decouvre-dette-cachee-comptes-publics/" title="Le Nigeria découvre une «dette cachée» dans les comptes publics">Le Nigeria découvre une «dette cachée» dans les comptes publics</a></h3><p class="gk-ns-text">C’est l’Agence Ecofin qui le dit. Le gouvernement nigérian a&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/boad-cloture-lannee-de-nouveaux-engagements/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/BOAD-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/boad-cloture-lannee-de-nouveaux-engagements/" title="La BOAD clôture l’année avec de nouveaux engagements">La BOAD clôture l’année avec de nouveaux engagements</a></h3><p class="gk-ns-text">Le Conseil d’Administration de la Banque Ouest-Africaine de Développement s’est&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/chefs-traditionnels-mediation-entre-pretres-vaudous-populations/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PRETRES-widget_gk_news_slideshow-2.png" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/chefs-traditionnels-mediation-entre-pretres-vaudous-populations/" title="Chefs traditionnels en médiation entre prêtres vaudous et populations">Chefs traditionnels en médiation entre prêtres vaudous et populations</a></h3><p class="gk-ns-text">Les chefs traditionnels Guin des Lacs appellent les prêtres et&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/voirie-prevoit-quelques-amenagements-dix-villes-secondaires/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/PISTES-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/voirie-prevoit-quelques-amenagements-dix-villes-secondaires/" title="La voirie prévoit quelques aménagements dans dix villes secondaires">La voirie prévoit quelques aménagements dans dix villes secondaires</a></h3><p class="gk-ns-text">Des consultations environnementalistes nationales se déroulent dans le cadre des&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/defale-deux-eleves-renvoyes-soutien-a-greve/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/assahoun-e1481723516979-widget_gk_news_slideshow-2.jpeg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/defale-deux-eleves-renvoyes-soutien-a-greve/" title="Defalé: Dix élèves exclus pour soutien aux enseignants">Defalé: Dix élèves exclus pour soutien aux enseignants</a></h3><p class="gk-ns-text">Dix élèves du Lycée de Défalé (Doufelgou) ont été exclus par&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/cour-constitutionnelle-guinee-kelefa-sall/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/kelefa-sall-e1481904819371-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/cour-constitutionnelle-guinee-kelefa-sall/" title="Cour Constitutionnelle de Guinée : Destituez Kelefa Sall !">Cour Constitutionnelle de Guinée : Destituez Kelefa Sall !</a></h3><p class="gk-ns-text">Le président de la Cour Constitutionnelle de Guinée, Kelefa Sall,&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/football-orange-signe-partenariat-de-huit-ans-caf/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Orange-e1481908613613-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/football-orange-signe-partenariat-de-huit-ans-caf/" title="Football: Orange signe un partenariat de huit ans avec la CAF">Football: Orange signe un partenariat de huit ans avec la&hellip;</a></h3><p class="gk-ns-text">Le partenariat d’une durée de 8 ans ( 2017-2024) porte&hellip;</p></div><div class="gk-ns-art" style="width: 262px;"><a href="http://letempstg.com/2016/12/16/football-sanction-de-5000-dollars-de-caf-contre-togo/" class="gk-ns-image-link"><img src="http://letempstg.com/wp-content/themes/News/gavern/cache_news_slideshow/Eperviers-e1481893296432-widget_gk_news_slideshow-2.jpg" alt="" class="gk-ns-image" /></a><h3 class="gk-ns-header"><a href="http://letempstg.com/2016/12/16/football-sanction-de-5000-dollars-de-caf-contre-togo/" title="Football: Sanction de 5000 dollars de la CAF contre le Togo">Football: Sanction de 5000 dollars de la CAF contre le&hellip;</a></h3><p class="gk-ns-text">La Confédération africaine de football a infligé une amende de&hellip;</p></div></div></div></div><div class="gk-ns-prev">&laquo;</div><div class="gk-ns-next">&raquo;</div></div></div>	</div>
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<section id="gk-content-top" class="gk-page">
	<ul id="top-menu" class="menu gk_normal"><li id="menu-item-9876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9876"><a href="http://letempstg.com/votre-journal/">Le Journal</a></li>
<li id="menu-item-13560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13560"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-9875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9875"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-10099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10099"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
<li id="menu-item-10092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10092"><a href="http://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="http://letempstg.com/jeux/">Jeux</a></li>
<li id="menu-item-10091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10091"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=CK9PMV6FVFJUU">Faire un Don</a></li>
<li id="menu-item-9873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9873"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul>	
		<div id="gk-social-icons">
		<a href="https://twitter.com/letempstogo" class="gk-twitter-icon">Twitter</a><a href="www.facebook.com/letemptstogo" class="gk-facebook-icon">Facebook</a><a href="https://plus.google.com/104385777770594999990/" class="gk-gplus-icon">Google+</a>	</div>
		
		<div id="gk-search">
		
<form method="get" id="searchform" action="http://letempstg.com/">
	<label for="s">Search</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search" value="" />
	
	<input type="submit" id="searchsubmit" value="Search" />
</form>	</div>
		
	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</section>

<div class="gk-page-wrap gk-page">
	<div id="gk-mainbody-columns">			
		<section>
			<div id="gk-content-wrap">
								
								
				<!-- Mainbody, breadcrumbs -->
								<div id="gk-breadcrumb-area">
					<nav class="gk-breadcrumbs"><a href="http://letempstg.com" class="gk-home">Le Temps</a><a href="http://letempstg.com/category/actualite/" rel="category tag">Actualité</a> <a href="http://letempstg.com/category/la-une/" rel="category tag">La Une</a> <a href="http://letempstg.com/category/sports/" rel="category tag">Sports</a><span class="gk-current">L’équipe de Foadan frôle la catastrophe dans un accident</span></nav>					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</div>
								
								<div id="gk-mainbody-top">
					<div id="text-134" class="box  widget_text">			<div class="textwidget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ongbann 468x60 */
google_ad_slot = "2492147662";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>				</div>
							
<section id="gk-mainbody">
	<div>
					
	<article id="post-15366" class="post-15366 post type-post status-publish format-quote has-post-thumbnail hentry category-actualite category-la-une category-sports tag-federation-togolaise-de-football tag-foadan-de-dapaong post_format-post-format-quote">
		<header class="quote">
			
<h1>
			L’équipe de Foadan frôle la catastrophe dans un accident		
	</h1>

						 		
		<ul class="meta">
				<li class="format gk-format-quote" title="quote">
			quote		</li>
				
				<li>
			<time class="entry-date" datetime="2016-12-21T17:08:36+00:00">
				21/12/2016			</time>
	 	</li>
	 		 	
	 		 	<li>
	 		Written by:	 		
	 		<a class="url fn n" href="http://letempstg.com/author/letempstogo1/" title="View all posts by Colombo KPAKPABIA" rel="author">Colombo KPAKPABIA</a>
	 	</li>
	 		 	
	 		 	<li>
	 		<a href="http://letempstg.com/2016/12/21/15366/#respond"><span class="leave-reply">Leave a reply</span></a>	 	</li>
	 		 </ul> 	
	  				
		</header>

		
		<figure class="featured-image">
		<img width="300" height="168" src="http://letempstg.com/wp-content/uploads/2016/12/FOADAN-e1482339770641.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="foadan" />		
								</figure>
	
				<aside class="gk-post-meta">
	<ul>
				<li>
			Category:			<a href="http://letempstg.com/category/actualite/" rel="category tag">Actualité</a>, <a href="http://letempstg.com/category/la-une/" rel="category tag">La Une</a>, <a href="http://letempstg.com/category/sports/" rel="category tag">Sports</a>		</li>
				 	
		<li>
			<a href="http://letempstg.com/2016/12/21/15366/" title="Permalink to L’équipe de Foadan frôle la catastrophe dans un accident" rel="bookmark">permalink</a>
			
				
		</li>
			
				<li class="tags">
			<p>Tagged under:</p>
			<a href="http://letempstg.com/tag/federation-togolaise-de-football/" rel="tag">Fédération togolaise de football</a>, <a href="http://letempstg.com/tag/foadan-de-dapaong/" rel="tag">Foadan de Dapaong</a>		</li>
				
				
							    <li class="author">
		        <img class="avatar avatar-40 photo" width="64" height="64" src="http://letempstg.com/wp-content/uploads/2015/06/ColomboCK.jpg"/>		        
                <a href="http://letempstg.com/author/letempstogo1/" class="gk-author-name" rel="author">
                    Colombo Kpakpabia 
                </a>
	               
	            		            
	            		    </li>
		    			</ul>
</aside>
			
		<section class="content">
							            <script>
			document.cookie="kentopvc_15366=yes";
			</script>
            
            <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=L’équipe de Foadan frôle la catastrophe dans un accident - http://letempstg.com/2016/12/21/15366/" class="wabtn">Share this on WhatsApp</a></div><p><strong>L&rsquo;équipe de Foadan de Dapaong a été victime d&rsquo;un accident pendant que leur car les transportait à Notsè pour jouer un match de championnat de football</strong></p>
<p>Le car transport les joueurs du club de football Foadan de Dapaong s’est renversé mardi dans les environs du carrefour de Gando, à quelques kilomètres de la ville de Mango. L’accident a fait sept blessés parmi les passagers dont des membres d’encadrement et des joueurs. L’éclatement d’un pneu est à l’origine de l’accident.</p>
<p>L’équipe se rendait à Notsè pour livrer contre son homologue, Anges de la localité le match de  la 13<sup>ème</sup> et dernière journée de la phase aller du championnat national de football de première division.</p>
<p style="text-align: center"><strong>Bilan</strong></p>
<p>Sept blessés graves dont l’entraîneur Noutsoudjin Maurice, son adjoint Djibril Issaka, Nassam Sadate défenseur central, Lawson John latéral droit, le kiné du club, le chauffeur du car et Koura Éric. Admis pour les premiers soins à Gando, tous les blessés ont été ensuite transportés à Dapaong pour des soins intensifs. Le car accidenté dans un état méconnaissable.</p>
<p style="text-align: center"><strong>Réactions et Compassions</strong></p>
<p>Au chapitre des réactions c’est le comité exécutif de la fédération togolaise de football, qui dans un communiqué, dit avoir appris avec « <em>beaucoup d’amertume</em> » l’accident dont a été victime l’équipe de Foadan. Tout en suivant de près l’évolution de la situation, le Comité Exécutif <em>« exprime sa compassion aux blessés ainsi qu’à toute l’équipe de FOADAN F.C de Dapaong, de même qu’aux familles des blessés à qui il souhaite prompte guérison »</em>.</p>
<p>Anges de Notsè apporte également son soutien au football club Foadan de Dapaong dans cette dure épreuve. L’autre réaction est celle ce mercredi de Claude Le Roy, le sélectionneur des Eperviers du Togo : « <em>Je tiens à exprimer toute ma compassion aux blessés et ma solidarité avec l&rsquo;équipe de Foadan</em> »</p>
<p>Après douze journées de championnat, le club de Dapaong est classé 3<sup>ème</sup> à trois points du leader.</p>
<div id='kento-pvc'><span class='kento-pvc-total'> 86 Vues totales</span> <span class='kento-pvc-today'>14 Vues ce jour</span></div><div id="container_3488568"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3488568/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15366" class="share-facebook sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=L%E2%80%99%C3%A9quipe%20de%20Foadan%20fr%C3%B4le%20la%20catastrophe%20dans%20un%20accident http%3A%2F%2Fletempstg.com%2F2016%2F12%2F21%2F15366%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15366" class="share-twitter sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15366" class="share-google-plus-1 sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15366" class="share-linkedin sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-15366" class="share-skype sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=skype" target="_blank" title="Partager sur Skype"><span></span><span class="sharing-screen-reader-text">Partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://letempstg.com/2016/12/21/15366/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=L’équipe de Foadan frôle la catastrophe dans un accident - http://letempstg.com/2016/12/21/15366/" class="wabtn">Share this on WhatsApp</a></div>						
								</section>
		
		

		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://letempstg.com/2016/12/21/15366/"  data-send="true" data-layout="standard" data-show-faces="true" data-width="500" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" callback="http://letempstg.com/2016/12/21/15366/"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="L’équipe de Foadan frôle la catastrophe dans un accident" data-url="http://letempstg.com/2016/12/21/15366/"  data-count="horizontal" data-lang="fr">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://letempstg.com/2016/12/21/15366/&amp;media=http://letempstg.com/wp-content/uploads/2016/12/FOADAN-e1482339770641.jpg&amp;description=L%E2%80%99%C3%A9quipe+de+Foadan+fr%C3%B4le+la+catastrophe+dans+un+accident" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>	</footer>
		</article>					
			

<section id="comments" class="nocomments">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/21/15366/#respond" style="display:none;">Annuler la réponse.</a></small></h3><p class="must-log-in">Vous devez <a href="http://letempstg.com/wp-login.php?redirect_to=http%3A%2F%2Fletempstg.com%2F2016%2F12%2F21%2F15366%2F">être connecté(e)</a> pour rédiger un commentaire.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connectez-vous avec:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_9038799"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','linkedin','paypal','twitter','windowslive','yahoo','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9038799']);
 </script>
</div>		</div><!-- #respond -->
			</section>
			
						</div>
	
	
</section>

		
							</div><!-- end of the #gk-content-wrap -->
			
									<aside id="gk-inset">
				<!--start of code - Meteomedia  --><script type="text/javascript" src="http://www.meteomedia.com/index.php?product=weatherbutton&buttontype=darkbg_singlecity&producttype=city&locationcode=toxx0001&producttype1= city&locationcode1=toxx0002&switchto=c&cms=WordPress&version=4.6.1"></script><!-end of code--><div id="text-131" class="box  pattern all widget_text"><h3 class="box-title">Télécharger Radio Miade</h3>			<div class="textwidget"><p><a href='https://play.google.com/store/apps/details?id=com.nobexinc.wls_1933528095.rc&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style='width:135px;height:43px' alt='Get it on Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/en-play-badge.png' /></a></p>
</div>
		</div><div id="text-133" class="box  pattern all widget_text">			<div class="textwidget"><a href='https://itunes.apple.com/us/app/radio-miade/id1089645288?mt=8' style='display:inline-block;overflow:hidden;background:url(http://linkmaker.itunes.apple.com/images/badges/en-us/badge_appstore-lrg.svg) no-repeat;width:135px;height:40px;'></a></div>
		</div><div id="text-132" class="box  pattern all widget_text">			<div class="textwidget"><p><a href='http://appworld.blackberry.com/webstore/content/59991943' style='display:inline-block;overflow:hidden;background:url(http://www.nobexpartners.com/images/bbworld.jpg) no-repeat;width:122px;height:42px;'></a></p>
</div>
		</div><div id="image-8" class="box  badge-new all widget_image"><h3 class="box-title">Faites vos jeux!</h3><div class="jetpack-image-container"><figure style="width: 307px" class="wp-caption alignnone">
					<a target="_blank" href="http://letempstg.com/jeux/"><img src="http://letempstg.com/wp-content/uploads/2016/08/minion-rush.jpg" width="307" height="164" /></a>
					<figcaption class="wp-caption-text">Jeux gratuits en ligne</figcaption>
				</figure></div>
</div><div id="text-130" class="box  color all widget_text"><h3 class="box-title">Opinions</h3>			<div class="textwidget"><script>
  (function(d, s, id){
    var js,
        fjs = d.getElementsByTagName(s)[0],
        p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
        r = Math.floor(new Date().getTime() / 1000000);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async=1;
    js.src = p + "www.opinionstage.com/assets/loader.js?" + r;
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'os-widget-jssdk'));
</script>
<div id="2344375" class="os_poll" data-path="/polls/2344375"></div>
</div>
		</div><div id="facebook-likebox-2" class="box  advertisement all widget_facebook_likebox"><h3 class="box-title"><a href="https://www.facebook.com/letemptstogo">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/letemptstogo" data-width="250"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/letemptstogo"><a href="https://www.facebook.com/letemptstogo">Facebook</a></blockquote></div>
		</div>
		</div><div id="googleplus-badge-3" class="box  widget_googleplus_badge"><h3 class="box-title">Google+</h3><div class="g-community" data-href="https://plus.google.com/u/3/communities/100054653165779418185" data-layout="portrait" data-theme="dark" data-showphoto="false" data-showowners="false" data-showtagline="true" data-width="220"></div></div><div id="text-125" class="box  widget_text">			<div class="textwidget"><script type="text/javascript">
var uri = 'http://impfr.tradedoubler.com/imp?type(img)g(21370384)a(2316053)' + new String (Math.random()).substring (2, 11);
document.write('<a href="http://clk.tradedoubler.com/click?p=152407&a=2316053&g=21370384" target="_BLANK"><img src="'+uri+'" border=0/></a>');
</script></div>
		</div><div id="rss_links-3" class="box  widget_rss_links"><h3 class="box-title">S&rsquo;abonner aux articles </h3><p><a target="_self" href="http://letempstg.com/feed/" title="S&rsquo;abonner à Articles"><img src="http://letempstg.com/wp-content/plugins/jetpack/images/rss/orange-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="http://letempstg.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</div><div id="text-137" class="box  widget_text"><h3 class="box-title">Faire un Don</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"/>
<input type="hidden" name="hosted_button_id" value="CK9PMV6FVFJUU"/>
<input type="image" src="https://www.paypalobjects.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne"/>
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</form>
</div>
		</div>			</aside>
								</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-141" class="box  badge-new all widget_text">			<div class="textwidget"><script src="//cdn1.makermoon.space/embed.js?id=583528ba1416e8bc368b4568&width=300px&height=250px"></script></div>
		</div><div id="text-138" class="box  advertisement all widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong carre */
google_ad_slot = "6503544868";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="text-139" class="box  advertisement all widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1473289428_4182_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="text-129" class="box  color all widget_text">			<div class="textwidget"><!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://listen.radionomy.com/radiomiade',
'lang':'fr',
'codec':'mp3',
'volume':100,
'autoplay':false,
'buffering':5,
'title':'Radio Miade Togo',
'bgcolor':'#FFFFFF',
'skin':'simple-blue',
'width':300,
'height':122
});</script></div>
		</div><div id="text-136" class="box  widget_text">			<div class="textwidget"><script src="http://h2.flashvortex.com/display.php?id=2_1472034858_38253_777_21113_300_250_10_2_42" type="text/javascript"></script></div>
		</div><div id="widget_tptn_pop-2" class="box  pattern all widget_widget_tptn_pop"><h3 class="box-title"> Les 7 + lus</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://letempstg.com/2016/12/19/rdc-mai-mai-kabila-tsisekedi-kivu/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2016/12/RDC-770x472-e1482148018739.jpg?fit=120%2C74" alt="RDC: Les Maï Maï occupent la résidence de Joseph Kabila" title="RDC: Les Maï Maï occupent la résidence de Joseph Kabila" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/19/rdc-mai-mai-kabila-tsisekedi-kivu/"     class="tptn_link"><span class="tptn_title">RDC: Les Maï Maï occupent la résidence de Joseph Kabila</span></a><span class="tptn_date"> 19/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/21/route-lome-vogan-anfoin-confiee-a-entreprise-chinoise/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2016/12/Lome-vogan-e1482325155448.jpg?fit=120%2C75" alt="Routes: Lomé-Vogan-Anfoin confiée à une entreprise chinoise" title="Routes: Lomé-Vogan-Anfoin confiée à une entreprise chinoise" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/21/route-lome-vogan-anfoin-confiee-a-entreprise-chinoise/"     class="tptn_link"><span class="tptn_title">Routes: Lomé-Vogan-Anfoin confiée à une entreprise&hellip;</span></a><span class="tptn_date"> 21/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/21/15366/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2016/12/FOADAN-e1482339770641.jpg?fit=120%2C67" alt="L’équipe de Foadan frôle la catastrophe dans un accident" title="L’équipe de Foadan frôle la catastrophe dans un accident" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/21/15366/"     class="tptn_link"><span class="tptn_title">L’équipe de Foadan frôle la catastrophe dans un accident</span></a><span class="tptn_date"> 21/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/21/yahya-jammeh-ne-veut-quitter-pouvoir-decision-de-justice/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2016/12/Jammeh-2-e1481708911609.jpg?fit=120%2C67" alt="Yahya Jammeh veut rester au pouvoir après le 19 janvier" title="Yahya Jammeh veut rester au pouvoir après le 19 janvier" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/21/yahya-jammeh-ne-veut-quitter-pouvoir-decision-de-justice/"     class="tptn_link"><span class="tptn_title">Yahya Jammeh veut rester au pouvoir après le 19 janvier</span></a><span class="tptn_date"> 21/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/21/gabon-2017-liste-25-eperviers-preselectionnes/"     class="tptn_link"><img src="https://i1.wp.com/letempstg.com/wp-content/uploads/2016/12/Eperviers-1-e1482336821317.jpg?fit=120%2C65" alt="CAN Gabon 2017 : Liste des 25 Eperviers présélectionnés" title="CAN Gabon 2017 : Liste des 25 Eperviers présélectionnés" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/21/gabon-2017-liste-25-eperviers-preselectionnes/"     class="tptn_link"><span class="tptn_title">CAN Gabon 2017 : Liste des 25 Eperviers présélectionnés</span></a><span class="tptn_date"> 21/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/19/six-togolais-100-personnalites-afrique-2016/"     class="tptn_link"><img src="https://i2.wp.com/letempstg.com/wp-content/uploads/2016/12/Edoh-Kossi-Amenounve-e1482157381823.jpg?fit=120%2C68" alt="Afrique: Six Togolais parmi les 100 Africains de l&#039;année" title="Afrique: Six Togolais parmi les 100 Africains de l&#039;année" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/19/six-togolais-100-personnalites-afrique-2016/"     class="tptn_link"><span class="tptn_title">Afrique: Six Togolais parmi les 100 Africains de&hellip;</span></a><span class="tptn_date"> 19/12/2016</span> </span></li><li><a href="http://letempstg.com/2016/12/20/paris-appelle-lue-reexaminer-relations-rdc/"     class="tptn_link"><img src="https://i0.wp.com/letempstg.com/wp-content/uploads/2016/12/HOLLANDE.jpg?fit=120%2C69" alt="Paris appelle l’UE à réexaminer ses relations avec la RDC" title="Paris appelle l’UE à réexaminer ses relations avec la RDC" style="max-width:120px;max-height:120px;" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://letempstg.com/2016/12/20/paris-appelle-lue-reexaminer-relations-rdc/"     class="tptn_link"><span class="tptn_title">Paris appelle l’UE à réexaminer ses relations avec la&hellip;</span></a><span class="tptn_date"> 20/12/2016</span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="categories-8" class="box  color all widget_categories"><h3 class="box-title">Rubriques</h3><label class="screen-reader-text" for="cat">Rubriques</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="28">Actualité</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Au Togo</option>
	<option class="level-2" value="604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Assemblée Nationale</option>
	<option class="level-2" value="298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elections</option>
	<option class="level-2" value="250">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Justice</option>
	<option class="level-1" value="303">&nbsp;&nbsp;&nbsp;Dans le Monde</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Diasporas</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Economie</option>
	<option class="level-2" value="1295">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Commerce</option>
	<option class="level-2" value="1020">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Energie</option>
	<option class="level-2" value="1388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tourisme</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;En Afrique</option>
	<option class="level-1" value="329">&nbsp;&nbsp;&nbsp;Politique</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Santé</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Société</option>
	<option class="level-0" value="33">Bien-Etre</option>
	<option class="level-1" value="822">&nbsp;&nbsp;&nbsp;Recettes</option>
	<option class="level-1" value="579">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-0" value="29">Business</option>
	<option class="level-0" value="2781">Carnet</option>
	<option class="level-0" value="574">Coopération</option>
	<option class="level-0" value="41">Culture</option>
	<option class="level-0" value="230">Dépêches</option>
	<option class="level-0" value="68">Développement</option>
	<option class="level-1" value="72">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-2" value="1294">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elevage</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Aide internationale</option>
	<option class="level-1" value="736">&nbsp;&nbsp;&nbsp;Assainissement</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;Décentralisation</option>
	<option class="level-1" value="255">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Environnement</option>
	<option class="level-1" value="74">&nbsp;&nbsp;&nbsp;Genre</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;microfinance</option>
	<option class="level-0" value="30">Divertissements</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Cinéma</option>
	<option class="level-1" value="82">&nbsp;&nbsp;&nbsp;Exposition</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Insolite</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Livres</option>
	<option class="level-1" value="86">&nbsp;&nbsp;&nbsp;Musique</option>
	<option class="level-1" value="618">&nbsp;&nbsp;&nbsp;Télévision</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Théâtre</option>
	<option class="level-0" value="1313">Dossier</option>
	<option class="level-0" value="1321">EBOLA</option>
	<option class="level-0" value="2509">Economic</option>
	<option class="level-0" value="218">Editorial</option>
	<option class="level-0" value="35">Emploi</option>
	<option class="level-0" value="2510">Entertainment</option>
	<option class="level-0" value="192">Forum Citoyen</option>
	<option class="level-0" value="62">Gouvernance</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;citoyenneté</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Droits humains</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;Gouvernance locale</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Institutions Républicaines</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Société Civile-ONG</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Syndicalisme</option>
	<option class="level-0" value="241">Grands Débats</option>
	<option class="level-0" value="244">La Une</option>
	<option class="level-0" value="249">Le Temps TV</option>
	<option class="level-0" value="125">Libre Opinion</option>
	<option class="level-0" value="662">Média</option>
	<option class="level-0" value="1224">Membres Seulement</option>
	<option class="level-0" value="305">Présidentielle 2015</option>
	<option class="level-0" value="253">Régions</option>
	<option class="level-0" value="2613">Réseaux Sociaux</option>
	<option class="level-0" value="619">Réussites Togolaises</option>
	<option class="level-0" value="256">Sectorielles</option>
	<option class="level-1" value="517">&nbsp;&nbsp;&nbsp;Défense</option>
	<option class="level-1" value="257">&nbsp;&nbsp;&nbsp;Transports</option>
	<option class="level-0" value="59">Sports</option>
	<option class="level-1" value="963">&nbsp;&nbsp;&nbsp;Coupe du monde</option>
	<option class="level-1" value="592">&nbsp;&nbsp;&nbsp;Football</option>
	<option class="level-0" value="34">Technologies</option>
	<option class="level-1" value="685">&nbsp;&nbsp;&nbsp;Innovation</option>
	<option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-1" value="304">&nbsp;&nbsp;&nbsp;Multimedia</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Téléphonie Mobile</option>
	<option class="level-1" value="79">&nbsp;&nbsp;&nbsp;Vidéo</option>
	<option class="level-0" value="2650">Telecom</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://letempstg.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="nh_blappsta_widget-6" class="box  color all widget_nh_blappsta_widget">       <div class="widget-text wp_widget_plugin_box">
       <h3 class="box-title">Télécharger l&rsquo;appli</h3>       <div id="blappsta-icon-cont">
       	       		<div class="blappsta-app-img" >
                <div class="blappsta-app-img-div"></div>	
            	
            	<div class="blappsta-app-img-div blappsta-app-img-div2" style="background-image: url('https://lh3.ggpht.com/8DHgN44s-7DX4m55qhuLv4UFWQ_SsTzg4JXyHo3_QMZGGfLEtvrBiLAlVZ8mIegug3k=w300')"></div>	
            	<img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/icon-window.png" alt="" />
            </div>
            
                     <div class="blappsta-app-name">LeTempsTogo</div>
          
            <div>
                            <div class="blappsta-app-apple-store"><a href="https://itunes.apple.com/us/app/letempstogo/id902645397?l=de&mt=8" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/apple_store_en.png" alt="Apple App Store" title=""></a></div>
                            <div><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/google_play_store_en.png" alt="Google Play Store" title=""></a></div>
                        </div>
            
            <div class="blappsta-powerd" >
                <a href="http://www.blappsta.com" target="_blank"><img src="http://letempstg.com/wp-content/plugins/yournewsapp/img/widgets/powerd-by-blappsta.png" alt="Powerd by Blappsta" title=""></a>
            </div>
        </div>
        </div>
       </div><div id="text-135" class="box  color all widget_text"><h3 class="box-title">A votre avis&#8230;</h3>			<div class="textwidget"><iframe width="100%" height="462px" scrolling="no" style="border: none;" src="http://www.opinionstage.com/polls/2382207/poll" frameBorder="0" name="os_frame" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
		</div><div id="tag_cloud-2" class="box  dark all widget_tag_cloud"><h3 class="box-title">Mot à mot&#8230;</h3><div class="tagcloud"><a href='http://letempstg.com/tag/togo2015/' class='tag-link-2591 tag-link-position-1' title='23 sujets' style='font-size: 9.8791946308725pt;'>#Togo2015</a>
<a href='http://letempstg.com/tag/afrique/' class='tag-link-1106 tag-link-position-2' title='41 sujets' style='font-size: 12.134228187919pt;'>afrique</a>
<a href='http://letempstg.com/tag/afrique-du-sud/' class='tag-link-2724 tag-link-position-3' title='14 sujets' style='font-size: 8pt;'>Afrique du Sud</a>
<a href='http://letempstg.com/tag/anc/' class='tag-link-300 tag-link-position-4' title='34 sujets' style='font-size: 11.38255033557pt;'>ANC</a>
<a href='http://letempstg.com/tag/assemblee-nationale/' class='tag-link-413 tag-link-position-5' title='23 sujets' style='font-size: 9.8791946308725pt;'>Assemblée nationale</a>
<a href='http://letempstg.com/tag/banque-mondiale/' class='tag-link-351 tag-link-position-6' title='17 sujets' style='font-size: 8.751677852349pt;'>Banque mondiale</a>
<a href='http://letempstg.com/tag/boad/' class='tag-link-332 tag-link-position-7' title='17 sujets' style='font-size: 8.751677852349pt;'>BOAD</a>
<a href='http://letempstg.com/tag/boko-haram/' class='tag-link-543 tag-link-position-8' title='19 sujets' style='font-size: 9.1275167785235pt;'>Boko Haram</a>
<a href='http://letempstg.com/tag/bresil-2014/' class='tag-link-731 tag-link-position-9' title='20 sujets' style='font-size: 9.3154362416107pt;'>Brésil 2014</a>
<a href='http://letempstg.com/tag/burkina-faso/' class='tag-link-783 tag-link-position-10' title='20 sujets' style='font-size: 9.3154362416107pt;'>Burkina Faso</a>
<a href='http://letempstg.com/tag/cedeao/' class='tag-link-232 tag-link-position-11' title='24 sujets' style='font-size: 10.06711409396pt;'>CEDEAO</a>
<a href='http://letempstg.com/tag/ceni/' class='tag-link-994 tag-link-position-12' title='28 sujets' style='font-size: 10.630872483221pt;'>CENI</a>
<a href='http://letempstg.com/tag/coalition-arc-en-ciel/' class='tag-link-355 tag-link-position-13' title='20 sujets' style='font-size: 9.3154362416107pt;'>Coalition arc-en-ciel</a>
<a href='http://letempstg.com/tag/coupe-du-monde/' class='tag-link-732 tag-link-position-14' title='21 sujets' style='font-size: 9.503355704698pt;'>Coupe du Monde</a>
<a href='http://letempstg.com/tag/cst/' class='tag-link-394 tag-link-position-15' title='17 sujets' style='font-size: 8.751677852349pt;'>CST</a>
<a href='http://letempstg.com/tag/cote-divoire/' class='tag-link-3076 tag-link-position-16' title='15 sujets' style='font-size: 8.1879194630872pt;'>Côte d&#039;Ivoire</a>
<a href='http://letempstg.com/tag/dialogue-politique/' class='tag-link-348 tag-link-position-17' title='21 sujets' style='font-size: 9.503355704698pt;'>Dialogue politique</a>
<a href='http://letempstg.com/tag/ebola/' class='tag-link-477 tag-link-position-18' title='41 sujets' style='font-size: 12.134228187919pt;'>ebola</a>
<a href='http://letempstg.com/tag/ebola-en-afrique-de-louest/' class='tag-link-1112 tag-link-position-19' title='21 sujets' style='font-size: 9.503355704698pt;'>Ebola en Afrique de l&#039;ouest</a>
<a href='http://letempstg.com/tag/ecobank/' class='tag-link-227 tag-link-position-20' title='15 sujets' style='font-size: 8.1879194630872pt;'>Ecobank</a>
<a href='http://letempstg.com/tag/education/' class='tag-link-3078 tag-link-position-21' title='18 sujets' style='font-size: 8.9395973154362pt;'>Education</a>
<a href='http://letempstg.com/tag/enseignement/' class='tag-link-878 tag-link-position-22' title='18 sujets' style='font-size: 8.9395973154362pt;'>enseignement</a>
<a href='http://letempstg.com/tag/eperviers/' class='tag-link-466 tag-link-position-23' title='15 sujets' style='font-size: 8.1879194630872pt;'>Eperviers</a>
<a href='http://letempstg.com/tag/equipes-africaines-a-la-coupe-du-monde/' class='tag-link-808 tag-link-position-24' title='15 sujets' style='font-size: 8.1879194630872pt;'>Equipes africaines à la coupe du monde</a>
<a href='http://letempstg.com/tag/faure-gnassingbe/' class='tag-link-246 tag-link-position-25' title='72 sujets' style='font-size: 14.389261744966pt;'>Faure Gnassingbe</a>
<a href='http://letempstg.com/tag/football-2/' class='tag-link-593 tag-link-position-26' title='15 sujets' style='font-size: 8.1879194630872pt;'>football</a>
<a href='http://letempstg.com/tag/ftf/' class='tag-link-501 tag-link-position-27' title='25 sujets' style='font-size: 10.161073825503pt;'>FTF</a>
<a href='http://letempstg.com/tag/federation-togolaise-de-football/' class='tag-link-444 tag-link-position-28' title='18 sujets' style='font-size: 8.9395973154362pt;'>Fédération togolaise de football</a>
<a href='http://letempstg.com/tag/gabon/' class='tag-link-1591 tag-link-position-29' title='29 sujets' style='font-size: 10.818791946309pt;'>Gabon</a>
<a href='http://letempstg.com/tag/ghana/' class='tag-link-3086 tag-link-position-30' title='16 sujets' style='font-size: 8.4697986577181pt;'>Ghana</a>
<a href='http://letempstg.com/tag/jean-pierre-fabre/' class='tag-link-362 tag-link-position-31' title='41 sujets' style='font-size: 12.134228187919pt;'>Jean-Pierre Fabre</a>
<a href='http://letempstg.com/tag/jean-ping/' class='tag-link-4184 tag-link-position-32' title='15 sujets' style='font-size: 8.1879194630872pt;'>Jean Ping</a>
<a href='http://letempstg.com/tag/justice/' class='tag-link-3077 tag-link-position-33' title='17 sujets' style='font-size: 8.751677852349pt;'>Justice</a>
<a href='http://letempstg.com/tag/mali/' class='tag-link-744 tag-link-position-34' title='14 sujets' style='font-size: 8pt;'>Mali</a>
<a href='http://letempstg.com/tag/nigeria/' class='tag-link-3082 tag-link-position-35' title='29 sujets' style='font-size: 10.818791946309pt;'>Nigeria</a>
<a href='http://letempstg.com/tag/presidentielle-2015-2/' class='tag-link-1161 tag-link-position-36' title='60 sujets' style='font-size: 13.731543624161pt;'>présidentielle 2015</a>
<a href='http://letempstg.com/tag/presidentielles-2015/' class='tag-link-356 tag-link-position-37' title='28 sujets' style='font-size: 10.630872483221pt;'>présidentielles 2015</a>
<a href='http://letempstg.com/tag/rdc/' class='tag-link-601 tag-link-position-38' title='24 sujets' style='font-size: 10.06711409396pt;'>RDC</a>
<a href='http://letempstg.com/tag/reformes-constitutionnelles-et-institutionnelles/' class='tag-link-350 tag-link-position-39' title='19 sujets' style='font-size: 9.1275167785235pt;'>réformes constitutionnelles et institutionnelles</a>
<a href='http://letempstg.com/tag/sokode/' class='tag-link-695 tag-link-position-40' title='14 sujets' style='font-size: 8pt;'>Sokodé</a>
<a href='http://letempstg.com/tag/stt/' class='tag-link-532 tag-link-position-41' title='14 sujets' style='font-size: 8pt;'>STT</a>
<a href='http://letempstg.com/tag/togo/' class='tag-link-214 tag-link-position-42' title='471 sujets' style='font-size: 22pt;'>Togo</a>
<a href='http://letempstg.com/tag/uemoa/' class='tag-link-1084 tag-link-position-43' title='17 sujets' style='font-size: 8.751677852349pt;'>UEMOA</a>
<a href='http://letempstg.com/tag/union-africaine/' class='tag-link-1185 tag-link-position-44' title='15 sujets' style='font-size: 8.1879194630872pt;'>Union Africaine</a>
<a href='http://letempstg.com/tag/unir/' class='tag-link-247 tag-link-position-45' title='39 sujets' style='font-size: 11.946308724832pt;'>UNIR</a></div>
</div>		</aside>
						<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</div><!-- end of the #gk-mainbody-columns -->
</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom1" class="gk-page widget-area">
	<div id="text-117" class="box  advertisement all widget_text col6 nth1 last1">			<div class="textwidget">  <script type="text/javascript"><!--
google_ad_client = "ca-pub-8317487122336465";
/* ong 970 x 90 */
google_ad_slot = "7061948063";
google_ad_width = 970;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

<div id="gk-bottom2" class="gk-page widget-area">
	<div id="nav_menu-7" class="box  color all widget_nav_menu col6 nth1 last5"><h3 class="box-title">A propos</h3><div class="menu-le-journal-container"><ul id="menu-le-journal" class="menu"><li id="menu-item-5979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5979"><a href="http://letempstg.com/politique-confidentialite/">Confidentialité</a></li>
<li id="menu-item-1630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1630"><a href="http://letempstg.com/pub-2/">Publicité</a></li>
<li id="menu-item-6094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6094"><a href="https://play.google.com/store/apps/details?id=com.nebelhorn.letempstogo">Application Mobile</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9357"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=D4PVLTPQBC6EN">Faire un don</a></li>
<li id="menu-item-9778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9778"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-9862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9862"><a href="https://www.radiomiade.com">Radio Miade</a></li>
<li id="menu-item-9330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9330"><a href="http://letempstg.com/contact-2/">Contact</a></li>
</ul></div></div><div id="nav_menu-9" class="box  color all widget_nav_menu col6 nth2 last5"><h3 class="box-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9331"><a href="http://letempstg.com/category/actualite/temps-togo/">Au Togo</a></li>
<li id="menu-item-9334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9334"><a href="http://letempstg.com/category/regions/">Infos locales</a></li>
<li id="menu-item-9333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9333"><a href="http://letempstg.com/category/actualite/temps-afrique/">En Afrique</a></li>
<li id="menu-item-9332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9332"><a href="http://letempstg.com/category/actualite/le-temps-dans-le-monde/">Dans le Monde</a></li>
<li id="menu-item-9335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9335"><a href="http://letempstg.com/category/actualite/diasporas/">Diasporas</a></li>
</ul></div></div><div id="nav_menu-10" class="box  color all widget_nav_menu col6 nth3 last5"><h3 class="box-title">Suivez le temps</h3><div class="menu-suivez-nous-container"><ul id="menu-suivez-nous" class="menu"><li id="menu-item-9345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9345"><a href="https://twitter.com/letempstogo">Twiter</a></li>
<li id="menu-item-9346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9346"><a href="https://plus.google.com/104385777770594999990/">Google+</a></li>
<li id="menu-item-9347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9347"><a href="http://www.facebook.com/letemptstogo">Facebook</a></li>
</ul></div></div><div id="nav_menu-11" class="box  color all widget_nav_menu col6 nth4 last5"><h3 class="box-title">Liens utiles</h3><div class="menu-liens-utiles-container"><ul id="menu-liens-utiles" class="menu"><li id="menu-item-10769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10769"><a href="http://imaginafrica.net">Imaginafrica Jobs</a></li>
<li id="menu-item-10770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10770"><a href="http://nunala.org">Nunala Financements</a></li>
<li id="menu-item-10771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10771"><a href="http://ongafrique.org">ONGafrique.com</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10773"><a href="http://westartfrica.com">WestArtfrica</a></li>
<li id="menu-item-10772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10772"><a href="http://africalabelgroup.org">Africa Label Group</a></li>
</ul></div></div><div id="wysija-2" class="box  color all widget_wysija col6 nth5 last5"><h3 class="box-title">Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>	<!--[if IE 8]>
	<div class="ie8clear"></div>
	<![endif]-->
</div>

	<footer id="gk-footer" class="gk-page">			
		<ul id="footer-menu" class="menu gk_normal"><li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-428"><a href="http://letempstg.com/">Accueil</a></li>
<li id="menu-item-6179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6179"><a href="http://letempstg.com/votre-journal/">Le Temps</a>
<ul class="sub-menu">
	<li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1743"><a href="http://letempstg.com/votre-journal/">Votre journal</a>
	<ul class="sub-menu">
		<li id="menu-item-5869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5869"><a href="http://letempstg.com/abonnement__trashed/">Abonnement</a></li>
	</ul>
</li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-542"><a href="http://letempstg.com/category/forum-citoyen/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-6124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6124"><a href="http://letempstg.com/contact-4-2/">Exprimez-vous</a></li>
		<li id="menu-item-1683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1683"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Sondages</a></li>
		<li id="menu-item-5649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5649"><a href="https://www.facebook.com/letemptstogo">Page Facebook</a></li>
	</ul>
</li>
	<li id="menu-item-5978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5978"><a href="http://letempstg.com/politique-confidentialite/">Politique de confidentialité</a></li>
</ul>
</li>
<li id="menu-item-430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-430"><a href="http://letempstg.com/pub-2/">Publicité</a>
<ul class="sub-menu">
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a href="http://letempstg.com/pub-2/">Faire de la pub sur le site</a></li>
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://letempstg.com/ajouter-une-annonce/">Annonce gratuite</a></li>
</ul>
</li>
<li id="menu-item-1857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1857"><a href="http://letempstg.com/le-temps-tv/">Le Temps TV</a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1661"><a href="http://letempstg.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1684"><a href="https://secure.pinnion.com/pepl/pinnion.php?id=10422&#038;key=ZjZjZmEyZTk2YmE3ZmYxZWQ4NDY1M2NmZWU4ZjhhYzQ.&#038;al=1">Votre avis</a></li>
	<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="http://letempstg.com/contact-2/envoyer-informationdocument/">Envoyer information/document</a></li>
	<li id="menu-item-1765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1765"><a href="http://letempstg.com/ajouter-une-annonce/">Publier une Annonce</a></li>
</ul>
</li>
<li id="menu-item-6501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6501"><a href="http://letempstg.com/forum-letemps/">Communauté</a>
<ul class="sub-menu">
	<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="http://letempstg.com/temps-forum/">Le Temps Forum</a></li>
</ul>
</li>
<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://letempstg.com/boutique-temps/">Boutique</a></li>
</ul>		
		<div class="gk-copyrights">
			Le Temps © <a href="http://www.letempstg.com" title="Le webmag du Togo"></a> . par ALg S.A. Tous droits réservés 1999-2016.		</div>
		
		
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color-1">color1</a>
				 
				<a href="#style2.css" id="gk-color-2">color2</a>
				 
				<a href="#style3.css" id="gk-color-3">color3</a>
				 
				<a href="#style4.css" id="gk-color-4">color4</a>
				 
				<a href="#style5.css" id="gk-color-5">color5</a>
				 
				<a href="#style6.css" id="gk-color-6">color6</a>
							</div>
					</div>
				
			</footer>
	
	
<div id="gk-popup-login">	
	<div class="gk-popup-wrap">
				    
			
		<form name="loginform" id="loginform" action="http://letempstg.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://letempstg.com/2016/12/21/15366/" />
			</p>
			
		</form>		
			</div>
</div>

<div id="gk-popup-overlay"></div>
	
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
		
		
		<div style="display:none">
	<div class="grofile-hash-map-3e7f47912bc22c20e06f8af5b3ef22a3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/letempstg.com\/2016\/12\/21\/15366\/":15366};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/21/15366/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.typography.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.elements.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/shortcodes.template.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/thickbox/thickbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/games/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/nsp.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/widgets/tabs.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://letempstg.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/themes/News/js/gk.menu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/letempstg.com\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://letempstg.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<div id='fanback' class=light><div id='fan-exit'></div><div id='JasperRoberts' class='JasperRoberts'><div id='TheBlogWidgets'></div><div class='remove-bordar'></div><iframe allowtransparency='true' frameborder='0' scrolling='no' src='//www.facebook.com/plugins/likebox.php? href=https://www.facebook.com/letemptstogo/&width=402&height=255&colorscheme=light&show_faces=true&show_border=false&stream=false&header=false' style='border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 255px;'></iframe></div></div>
            <script type='text/javascript'>

          jQuery.cookie = function (key, value, options) {

          if (arguments.length > 1 && String(value) !== '[object Object]') {
          options = jQuery.extend({}, options);
          if (value === null || value === undefined) {
          options.expires = -1;
          }
          if (typeof options.expires === 'number') {
          var days = options.expires, t = options.expires = new Date();
          t.setDate(t.getDate() + days);
          }
          value = String(value);
          return (document.cookie = [
          encodeURIComponent(key), '=',
          options.raw ? value : encodeURIComponent(value),
          options.expires ? '; expires=' + options.expires.toUTCString() : '',
          options.path ? '; path=' + options.path : '',
          options.domain ? '; domain=' + options.domain : '',
          options.secure ? '; secure' : ''
          ].join(''));
          }

          options = value || {};
          var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
          return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
          };

          </script><script type='text/javascript'>
          jQuery(document).ready(function($){if($.cookie('popup_user_login') != 'yes'){
          $('#fanback').delay(1).fadeIn('medium');
          $('#TheBlogWidgets, #fan-exit').click(function(){
          $('#fanback').stop().fadeOut('medium');
          });
          }$.cookie('popup_user_login', 'yes', { path: '/', expires: 7 });});;
          </script><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'71179661',post:'15366',tz:'0',srv:'letempstg.com'} ]);
	_stq.push([ 'clickTrackerInit', '71179661', '15366' ]);
</script>
	
	
					<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-50574103-1']);
			  _gaq.push(['_trackPageview']);
			
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
			</script>

		</body>
</html>
